WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

iceq

User Activity

Recent Replies

  1. [Plugin: WordPress SEO by Yoast] issue with importing data from AIO SEO by SEO Transporter User last replied: 2 years ago. No replies since.
  2. [resolved] Assining domains to sub sites that are in folders not subdomains User last replied: 2 years ago. No replies since.
  3. [Plugin: WP-Cumulus] Arabic issue is still not resolved User last replied: 2 years ago. Most recent reply: 2 years ago
  4. [resolved] [Plugin: Image Widget] How to assign special CSS properties to image? + 2 questions User last replied: 2 years ago. No replies since.
  5. [resolved] make an image appear aligned to the left User last replied: 2 years ago. No replies since.
  6. [Plugin: WordPress MU Sitewide Tags Pages] I get Error 500 trying to Populate Posts + very valuable User last replied: 2 years ago. No replies since.
  7. [Plugin: WordPress MU Sitewide Tags Pages] Where are the posts? User last replied: 2 years ago. Most recent reply: 2 years ago
  8. [closed] Post via email on Multisite, works or now? User last replied: 2 years ago. Most recent reply: 1 year ago
  9. Configuring Simple Facebook Connect to work with WP Multi, possible or not? User last replied: 2 years ago. Most recent reply: 2 years ago
  10. Images arent displayed inline and rather on separate lines User last replied: 2 years ago. No replies since.
  11. sudden long horizontal scrollbar, overflow: hidden; no help User last replied: 2 years ago. No replies since.
  12. [resolved] [Plugin: Portable phpMyAdmin] Worked the first time then it does not... User last replied: 2 years ago. No replies since.
  13. [resolved] Strange codes appear in my themes starting with "vti", though site loads fine User last replied: 2 years ago. No replies since.
  14. [Plugin: Solid Code Theme Editor] Great plugin.. but User last replied: 2 years ago. No replies since.
  15. Moving WP from sub-domain to main domain in terms of SEO User last replied: 2 years ago. No replies since.
  16. URGENT: Stuck in maintenance mode after trying to upgrade to 3.3 User last replied: 2 years ago. No replies since.
  17. [Plugin: Advanced WordPress Theme Editor] feedback: file tree is necessary User last replied: 2 years ago. Most recent reply: 2 years ago
  18. [resolved] [Plugin: Audio Player] Player appears only for 4 first MP3 links in a post User last replied: 2 years ago. No replies since.
  19. allow user to editi widgets with Editor account ? User last replied: 2 years ago. Most recent reply: 2 years ago
  20. turn category name into a hyperlink User last replied: 2 years ago. No replies since.
  21. [Plugin: Auto Post Thumbnail] code needs some serious cleanup User last replied: 2 years ago. No replies since.
  22. New free authors network, question about theme User last replied: 2 years ago. No replies since.
  23. A widget that is blog-dependent rather than theme-dependent (in a WP network) User last replied: 2 years ago. No replies since.
  24. Is moving independent WP installations to one WP Multi, possible? User last replied: 2 years ago. No replies since.
  25. very long "Query_time" which lags my lags. User last replied: 2 years ago. No replies since.
  26. [resolved] [Plugin: IntenseDebate Comments] Installed fine, synced fine, but ID comments box is just not showin User last replied: 2 years ago. No replies since.
  27. what best way to move my WP from a subdomain to the main domain? User last replied: 2 years ago. No replies since.
  28. [Plugin: WP Super Popup] What are these Arrows ( ) in the popup for? User last replied: 2 years ago. No replies since.
  29. [Plugin: NextGEN Gallery] Featured images from Nextgen show as thumbs not the full image User last replied: 3 years ago. Most recent reply: 2 years ago
  30. visitors see the blog theme-less.. only Admin sees it properly User last replied: 3 years ago. Most recent reply: 2 years ago

Threads Started

  1. [resolved] make an image appear aligned to the left Started: 2 years ago Most recent reply: 2 years ago.
  2. [Plugin: WordPress MU Sitewide Tags Pages] I get Error 500 trying to Populate Posts + very valuable Started: 2 years ago Most recent reply: 2 years ago.
  3. Configuring Simple Facebook Connect to work with WP Multi, possible or not? Started: 2 years ago Most recent reply: 2 years ago.
  4. Images arent displayed inline and rather on separate lines Started: 2 years ago Most recent reply: 2 years ago.
  5. sudden long horizontal scrollbar, overflow: hidden; no help Started: 2 years ago Most recent reply: 2 years ago.
  6. [Plugin: NextGEN Gallery] Featured images from Nextgen show as thumbs not the full image Started: 3 years ago Most recent reply: 2 years ago.
  7. [resolved] Strange codes appear in my themes starting with "vti", though site loads fine Started: 2 years ago Most recent reply: 2 years ago.
  8. [Plugin: Solid Code Theme Editor] Great plugin.. but Started: 2 years ago Most recent reply: 2 years ago.
  9. Moving WP from sub-domain to main domain in terms of SEO Started: 2 years ago Most recent reply: 2 years ago.
  10. URGENT: Stuck in maintenance mode after trying to upgrade to 3.3 Started: 2 years ago Most recent reply: 2 years ago.
  11. [Plugin: Advanced WordPress Theme Editor] feedback: file tree is necessary Started: 2 years ago Most recent reply: 2 years ago.
  12. [resolved] [Plugin: Audio Player] Player appears only for 4 first MP3 links in a post Started: 2 years ago No replies.
  13. allow user to editi widgets with Editor account ? Started: 2 years ago Most recent reply: 2 years ago.
  14. turn category name into a hyperlink Started: 2 years ago Most recent reply: 2 years ago.
  15. New free authors network, question about theme Started: 2 years ago Most recent reply: 2 years ago.
  16. A widget that is blog-dependent rather than theme-dependent (in a WP network) Started: 2 years ago No replies.
  17. Is moving independent WP installations to one WP Multi, possible? Started: 2 years ago Most recent reply: 2 years ago.
  18. very long "Query_time" which lags my lags. Started: 2 years ago Most recent reply: 2 years ago.
  19. [resolved] [Plugin: IntenseDebate Comments] Installed fine, synced fine, but ID comments box is just not showin Started: 2 years ago Most recent reply: 2 years ago.
  20. what best way to move my WP from a subdomain to the main domain? Started: 2 years ago Most recent reply: 2 years ago.
  21. [Plugin: WP Super Popup] What are these Arrows ( ) in the popup for? Started: 3 years ago Most recent reply: 2 years ago.
  22. visitors see the blog theme-less.. only Admin sees it properly Started: 3 years ago Most recent reply: 2 years ago.
  23. Add Global Translator's flags table inside a post? Started: 3 years ago Most recent reply: 3 years ago.
  24. Increasing the height of the header image Started: 3 years ago Most recent reply: 3 years ago.
  25. disable flash animations and activate them on-click only Started: 3 years ago Most recent reply: 3 years ago.
  26. WP requests to update although indeed updated to latest V! Started: 3 years ago Most recent reply: 3 years ago.
  27. Use same plugin across mutiple WP blogs that are on subdomains? Started: 3 years ago Most recent reply: 3 years ago.
  28. [resolved] [Plugin: W3 Total Cache] Again: Incompatibility with Post-Views and Post-Rarings Started: 3 years ago Most recent reply: 3 years ago.
  29. [Plugin: Alkivia Open Community] Where can users upload their Gallery avatars? Started: 4 years ago Most recent reply: 3 years ago.
  30. Super Admin menus not available Started: 3 years ago Most recent reply: 3 years ago.