WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

hkhall

User Activity

Recent Replies

  1. [Plugin: W3 Total Cache] Unable to clear cache User last replied: 6 months ago. No replies since.
  2. [Plugin: NextGEN Gallery] Galley browsing stopped working User last replied: 6 months ago. No replies since.
  3. [resolved] [Plugin: NextGEN Gallery] "no images were found" User last replied: 11 months ago. Most recent reply: 4 months ago
  4. 404 error when trying to view image attachment pages User last replied: 1 year ago. Most recent reply: 1 year ago
  5. Image click does nothing User last replied: 1 year ago. No replies since.
  6. 403 error after changing Permalink settings User last replied: 1 year ago. No replies since.
  7. Header Image Slider - Random Slide Order? User last replied: 1 year ago. No replies since.
  8. Twenty Eleven custom header images not showing User last replied: 1 year ago. No replies since.
  9. [resolved] Problem with Turkish characters User last replied: 1 year ago. No replies since.
  10. Warning: SimpleXMLElement: User last replied: 1 year ago. Most recent reply: 1 year ago
  11. frontpage issue User last replied: 2 years ago. Most recent reply: 1 year ago

Threads Started

  1. [resolved] [Plugin: NextGEN Gallery] "no images were found" Started: 12 months ago Most recent reply: 4 months ago.
  2. [Plugin: W3 Total Cache] Unable to clear cache Started: 6 months ago Most recent reply: 6 months ago.
  3. [Plugin: NextGEN Gallery] Galley browsing stopped working Started: 6 months ago Most recent reply: 6 months ago.
  4. 404 error when trying to view image attachment pages Started: 1 year ago Most recent reply: 1 year ago.
  5. Image click does nothing Started: 1 year ago Most recent reply: 1 year ago.
  6. 403 error after changing Permalink settings Started: 1 year ago Most recent reply: 1 year ago.
  7. Header Image Slider - Random Slide Order? Started: 1 year ago No replies.
  8. Twenty Eleven custom header images not showing Started: 1 year ago Most recent reply: 1 year ago.
  9. [resolved] Problem with Turkish characters Started: 1 year ago Most recent reply: 1 year ago.
  10. Warning: SimpleXMLElement: Started: 1 year ago Most recent reply: 1 year ago.
  11. frontpage issue Started: 2 years ago Most recent reply: 1 year ago.