WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Hendy

User Activity

Recent Replies

  1. [resolved] [Plugin: TablePress] [ERROR] User last replied: 7 months ago. Most recent reply: 7 months ago
  2. [Plugin: WordPress SEO News] 500 Error When Trying to Click Settings User last replied: 8 months ago. No replies since.
  3. [Plugin: Social Discussions] DO NOT USE THIS PLUGIN User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: SEO Auto Linker] Links not preserved in RSS feeds User last replied: 1 year ago. Most recent reply: 1 year ago
  5. Import RSS Feed Plugin User last replied: 6 years ago. No replies since.
  6. [resolved] Fatal Error - cannot redeclare timer_stop User last replied: 6 years ago. No replies since.
  7. Fatal error: Cannot redeclare timer_stop() User last replied: 6 years ago. No replies since.
  8. [resolved] Front page works, 404 errors for every other page. User last replied: 6 years ago. No replies since.
  9. I can't find a gallery tool that works!!! User last replied: 6 years ago. Most recent reply: 6 years ago
  10. [resolved] Accidentally added "index.php" as the installation directory! User last replied: 7 years ago. No replies since.
  11. [resolved] Unable to view pages or post User last replied: 7 years ago. No replies since.
  12. [resolved] Installation working, not able to view posts User last replied: 7 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: TablePress] [ERROR] Started: 7 months ago Most recent reply: 7 months ago.
  2. [Plugin: WordPress SEO News] 500 Error When Trying to Click Settings Started: 8 months ago No replies.
  3. [Plugin: Social Discussions] DO NOT USE THIS PLUGIN Started: 1 year ago No replies.
  4. [resolved] [Plugin: SEO Auto Linker] Links not preserved in RSS feeds Started: 1 year ago Most recent reply: 1 year ago.
  5. Fatal error: Cannot redeclare timer_stop() Started: 6 years ago Most recent reply: 6 years ago.
  6. [resolved] Front page works, 404 errors for every other page. Started: 6 years ago Most recent reply: 6 years ago.
  7. I can't find a gallery tool that works!!! Started: 6 years ago Most recent reply: 6 years ago.
  8. [resolved] Accidentally added "index.php" as the installation directory! Started: 7 years ago Most recent reply: 7 years ago.
  9. [resolved] Unable to view pages or post Started: 7 years ago Most recent reply: 7 years ago.
  10. [resolved] Installation working, not able to view posts Started: 7 years ago Most recent reply: 7 years ago.