WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

hehafner

User Activity

Recent Replies

  1. [resolved] Malware inside Contact Form 7 Plugin Folder User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [resolved] [Plugin: Contact Form 7] Need to know what files are included User last replied: 1 year ago. No replies since.
  3. [Plugin: Social Sharing Toolkit] Share Buttons Aren't Detected User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Contact Form 7] Problems with File Upload User last replied: 1 year ago. No replies since.
  5. [Plugin: Contact Form 7] Checkbox Alignment User last replied: 1 year ago. No replies since.
  6. Pages/Posts Not Publishing User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [resolved] [Plugin: Testimonials by Aihrus] [Plugin: Testimonials Widget] Image Padding & Vertical Alignment User last replied: 1 year ago. Most recent reply: 1 year ago
  8. File permission changes altering robot.txt User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: Google Analytics Dashboard] GAD Plugin Settings Page Broken User last replied: 2 years ago. Most recent reply: 1 year ago
  10. [Plugin: Contact Form 7] Styling results email User last replied: 2 years ago. No replies since.
  11. [Plugin: Contact Form 7] Check Boxes are too far apart User last replied: 2 years ago. No replies since.
  12. Trouble with adding a hyperlinked sentence to posts User last replied: 2 years ago. No replies since.
  13. 404 Error Appears at Preview or Post User last replied: 2 years ago. No replies since.
  14. Host will not upgrade PHP or MySQL User last replied: 2 years ago. Most recent reply: 2 years ago
  15. Doesn't load User last replied: 5 years ago. Most recent reply: 5 years ago
  16. One Archive page not loading right User last replied: 5 years ago. No replies since.
  17. I've lost the bullets in the sidebar lists User last replied: 5 years ago. No replies since.
  18. Archive not working right after upgrade User last replied: 6 years ago. No replies since.

Threads Started

  1. 404 Error Appears at Preview or Post Started: 2 years ago No replies.
  2. Doesn't load Started: 5 years ago Most recent reply: 5 years ago.
  3. One Archive page not loading right Started: 5 years ago No replies.
  4. I've lost the bullets in the sidebar lists Started: 6 years ago Most recent reply: 5 years ago.
  5. Archive not working right after upgrade Started: 6 years ago Most recent reply: 6 years ago.