WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

hazelbug

User Activity

Recent Replies

  1. NextGen Gallery: Help with the the captions User last replied: 1 year ago. No replies since.
  2. NextGen Gallery Captions not showing User last replied: 2 years ago. No replies since.
  3. [Plugin: NextGen Gallery] Slideshow to display image title, not description User last replied: 2 years ago. No replies since.
  4. Moved WordPress to website but how to change pages url User last replied: 2 years ago. Most recent reply: 2 years ago
  5. Make home page NOT the home page User last replied: 2 years ago. Most recent reply: 2 years ago
  6. [resolved] My category navigation is set to TRUE, but it's still pulling in all posts User last replied: 2 years ago. Most recent reply: 2 years ago
  7. [resolved] CSS Code troubleshooting User last replied: 2 years ago. No replies since.
  8. Librio Theme - align to the top of the browser User last replied: 3 years ago. No replies since.
  9. Super Zoom Gallery Fading Out User last replied: 3 years ago. No replies since.
  10. Footer Style Suddenly not applying User last replied: 3 years ago. No replies since.
  11. NextGen Gallery: Shutter View Height User last replied: 4 years ago. No replies since.
  12. [resolved] <!--more--> not applying to posts - showing entire article. User last replied: 4 years ago. No replies since.
  13. [resolved] [Plugin: NextGEN Gallery] Missing description under thumbnails User last replied: 4 years ago. Most recent reply: 4 years ago
  14. [resolved] Designated Blog Page Not Showing posts User last replied: 4 years ago. No replies since.
  15. Add image/media/add tag buttons are not working User last replied: 4 years ago. No replies since.
  16. CSS: Sidebar and Widget Insert not lining up User last replied: 4 years ago. No replies since.
  17. [Plugin: Really Simple CAPTCHA] Code image does now show User last replied: 4 years ago. Most recent reply: 4 years ago
  18. [resolved] Styling of Sidebar Widgets User last replied: 4 years ago. Most recent reply: 4 years ago
  19. Different styles for sidebar widgets User last replied: 4 years ago. No replies since.
  20. IE6 CSS User last replied: 4 years ago. No replies since.
  21. Change background User last replied: 4 years ago. No replies since.
  22. Hide widget title in sidebar User last replied: 5 years ago. No replies since.
  23. [resolved] [Plugin: NextGEN Gallery] HTML Tags User last replied: 5 years ago. No replies since.
  24. [Plugin: NextGEN Gallery] All I want: decription to show below singlepic, how? User last replied: 5 years ago. No replies since.
  25. [resolved] Next Gen Upgrade ~ Descrips disappeared User last replied: 5 years ago. No replies since.
  26. element.style and other styles User last replied: 5 years ago. No replies since.
  27. Multiple image for one description in Next Gen User last replied: 5 years ago. No replies since.
  28. what does this mean? User last replied: 5 years ago. No replies since.
  29. [resolved] Upgrading to WordPress 2.6.5 User last replied: 5 years ago. No replies since.
  30. [Plugin: NextGEN Gallery] Adjusting Slideshow Font Size and Style User last replied: 5 years ago. No replies since.

Threads Started

  1. NextGen Gallery: Help with the the captions Started: 1 year ago Most recent reply: 1 year ago.
  2. NextGen Gallery Captions not showing Started: 2 years ago Most recent reply: 2 years ago.
  3. [resolved] My category navigation is set to TRUE, but it's still pulling in all posts Started: 2 years ago Most recent reply: 2 years ago.
  4. [resolved] CSS Code troubleshooting Started: 2 years ago Most recent reply: 2 years ago.
  5. Librio Theme - align to the top of the browser Started: 3 years ago No replies.
  6. Super Zoom Gallery Fading Out Started: 3 years ago Most recent reply: 3 years ago.
  7. Footer Style Suddenly not applying Started: 3 years ago Most recent reply: 3 years ago.
  8. NextGen Gallery: Shutter View Height Started: 4 years ago Most recent reply: 4 years ago.
  9. [resolved] Rollover Image CSS Started: 5 years ago Most recent reply: 4 years ago.
  10. [resolved] <!--more--> not applying to posts - showing entire article. Started: 4 years ago Most recent reply: 4 years ago.
  11. [resolved] Designated Blog Page Not Showing posts Started: 4 years ago Most recent reply: 4 years ago.
  12. CSS: Sidebar and Widget Insert not lining up Started: 4 years ago Most recent reply: 4 years ago.
  13. [resolved] Adding a tracking script Started: 5 years ago Most recent reply: 4 years ago.
  14. IE6 CSS Started: 4 years ago Most recent reply: 4 years ago.
  15. multiple images - one product Started: 5 years ago Most recent reply: 4 years ago.
  16. [resolved] [Plugin: NextGEN Gallery] HTML Tags Started: 5 years ago Most recent reply: 5 years ago.
  17. [resolved] Next Gen Upgrade ~ Descrips disappeared Started: 5 years ago Most recent reply: 5 years ago.
  18. element.style and other styles Started: 5 years ago Most recent reply: 5 years ago.
  19. Multiple image for one description in Next Gen Started: 5 years ago Most recent reply: 5 years ago.
  20. what does this mean? Started: 5 years ago Most recent reply: 5 years ago.
  21. [resolved] Need Help with the Exclude code Started: 5 years ago Most recent reply: 5 years ago.
  22. Next Gen Gallery not working when Site Pal added Started: 5 years ago Most recent reply: 5 years ago.
  23. [resolved] Can't Get Rid of "Home" Link Started: 5 years ago Most recent reply: 5 years ago.
  24. Moving WordPress - showing invisible file Started: 5 years ago Most recent reply: 5 years ago.