WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

hauruapai

User Activity

Recent Replies

  1. [resolved] [Plugin: XML Sitemap & Google News feeds] [Plugin: XML Sitemap Feed] Sitemap not working for all sites on WP Multisite User last replied: 3 years ago. Most recent reply: 3 years ago
  2. [resolved] [Plugin: XML Sitemap & Google News feeds] [Plugin: XML Sitemap Feed] Error loading stylesheet User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [Plugin: Related Posts for WordPress] [Plugin: Microkid's Related Posts] Version 3.0.1 Not displaying Related Posts at all User last replied: 3 years ago. No replies since.
  4. How to keep 2 col layout in Admin when custom pages are added? User last replied: 3 years ago. No replies since.
  5. [resolved] [Plugin: Related Posts for WordPress] [Plugin: Microkid's Related Posts] New Version causing problems User last replied: 3 years ago. No replies since.
  6. [resolved] Where does the ping list go now? User last replied: 3 years ago. No replies since.
  7. Lost all categories on all my blogs User last replied: 3 years ago. No replies since.
  8. [resolved] Installation problem on Plesk 8.6.0 with windows server User last replied: 3 years ago. Most recent reply: 3 years ago
  9. multisite not working User last replied: 3 years ago. No replies since.
  10. Why is index.php showing up in my blog path User last replied: 3 years ago. Most recent reply: 3 years ago
  11. wordpress network User last replied: 3 years ago. Most recent reply: 3 years ago
  12. [resolved] Multisite Problems w/ 3.0 User last replied: 4 years ago. Most recent reply: 3 years ago
  13. Multisite install - Network not showing under tools User last replied: 4 years ago. Most recent reply: 3 years ago
  14. [resolved] How to change About and create set pages for all new multisites? User last replied: 4 years ago. Most recent reply: 4 years ago
  15. [resolved] [Plugin: XML Sitemap Feed] WP3.0 Multi Sites - works on subdomains and not main domain User last replied: 4 years ago. Most recent reply: 3 years ago
  16. [resolved] [Plugin: Google News Sitemap Generator] Will not work properly with 3.0 and subdomains installed User last replied: 4 years ago. No replies since.
  17. Multisite problems with RC3 User last replied: 4 years ago. Most recent reply: 4 years ago
  18. [resolved] How can I call the BlogID? User last replied: 4 years ago. No replies since.
  19. [resolved] How to get a custom theme to automatically install on a new subdomain? User last replied: 4 years ago. No replies since.
  20. Multisite question User last replied: 4 years ago. No replies since.
  21. "-":1: bad command errors in crontab file, can't install. User last replied: 4 years ago. No replies since.
  22. [closed] Themes Unexpected HTTP Error occured during the API request User last replied: 4 years ago. Most recent reply: 4 years ago

Threads Started

  1. [resolved] [Plugin: XML Sitemap Feed] WP3.0 Multi Sites - works on subdomains and not main domain Started: 4 years ago Most recent reply: 3 years ago.
  2. [resolved] [Plugin: XML Sitemap & Google News feeds] [Plugin: XML Sitemap Feed] Sitemap not working for all sites on WP Multisite Started: 3 years ago Most recent reply: 3 years ago.
  3. [resolved] [Plugin: XML Sitemap & Google News feeds] [Plugin: XML Sitemap Feed] Error loading stylesheet Started: 3 years ago Most recent reply: 3 years ago.
  4. [Plugin: Related Posts for WordPress] [Plugin: Microkid's Related Posts] Version 3.0.1 Not displaying Related Posts at all Started: 3 years ago Most recent reply: 3 years ago.
  5. How to keep 2 col layout in Admin when custom pages are added? Started: 3 years ago No replies.
  6. [resolved] [Plugin: Related Posts for WordPress] [Plugin: Microkid's Related Posts] New Version causing problems Started: 3 years ago Most recent reply: 3 years ago.
  7. [resolved] Where does the ping list go now? Started: 4 years ago Most recent reply: 3 years ago.
  8. Lost all categories on all my blogs Started: 3 years ago Most recent reply: 3 years ago.
  9. [resolved] How to change About and create set pages for all new multisites? Started: 4 years ago Most recent reply: 4 years ago.
  10. [resolved] [Plugin: Google News Sitemap Generator] Will not work properly with 3.0 and subdomains installed Started: 4 years ago Most recent reply: 4 years ago.
  11. [resolved] How can I call the BlogID? Started: 4 years ago Most recent reply: 4 years ago.
  12. [resolved] How to get a custom theme to automatically install on a new subdomain? Started: 4 years ago Most recent reply: 4 years ago.
  13. [closed] Themes Unexpected HTTP Error occured during the API request Started: 4 years ago Most recent reply: 4 years ago.