WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

hanbr

User Activity

Recent Replies

  1. [Plugin: Media Vault] Plugin not loading on popup media uploader User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: NS Cloner - Site Copier] Some problem with replace array User last replied: 8 months ago. Most recent reply: 8 months ago
  3. [resolved] [Plugin: Plugin Organizer] Problem with hash values when copying blog with NS Cloner User last replied: 8 months ago. Most recent reply: 8 months ago
  4. Modify post meta before inserting new post User last replied: 8 months ago. Most recent reply: 7 months ago
  5. [resolved] [Plugin: NextGEN Gallery] Translation not working User last replied: 9 months ago. Most recent reply: 2 months ago
  6. [resolved] [Plugin: NS Cloner - Site Copier] run_replace() function not working properly User last replied: 11 months ago. Most recent reply: 11 months ago

Threads Started

  1. Modify post meta before inserting new post Started: 8 months ago Most recent reply: 7 months ago.
  2. [resolved] [Plugin: Plugin Organizer] Problem with hash values when copying blog with NS Cloner Started: 8 months ago Most recent reply: 8 months ago.
  3. [resolved] [Plugin: NS Cloner - Site Copier] Some problem with replace array Started: 8 months ago Most recent reply: 8 months ago.
  4. [resolved] [Plugin: NS Cloner - Site Copier] run_replace() function not working properly Started: 11 months ago Most recent reply: 11 months ago.