WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Gwendydd

User Activity

Recent Replies

  1. [resolved] FeedWordPress and WYSIWYG User last replied: 1 year ago. No replies since.
  2. [closed] 3.5 causing major jQuery and JavaScript errors User last replied: 1 year ago. Most recent reply: 1 year ago
  3. [Plugin: Brightcove Video Cloud] Plugin doesn't work - just get loading bar User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [resolved] [Plugin: Black Studio TinyMCE Widget] Text in 'visual' display mode goes off right side of User last replied: 2 years ago. Most recent reply: 2 years ago
  5. [Plugin: MailChimp Widget] Success message shows up on new page, looks like error, confusing User last replied: 2 years ago. No replies since.
  6. [Plugin: Trackable Social Share Icons] Shortcode doesn't work on pages User last replied: 2 years ago. Most recent reply: 2 years ago
  7. [Plugin: Brightcove Video Cloud] Announcing the Brightcove Video Cloud Plugin User last replied: 2 years ago. Most recent reply: 2 years ago
  8. [resolved] Loop for custom taxonomy User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: bbPress Search Widget] Search just shows all topics or forums - am I missing something? User last replied: 2 years ago. Most recent reply: 2 years ago
  10. [Plugin: OrangeBox] Not working in sidebar User last replied: 2 years ago. No replies since.
  11. [resolved] [Plugin: Basic Google Maps Placemarks] Add a custom metabox to placemarks? User last replied: 2 years ago. Most recent reply: 2 years ago
  12. [resolved] [Plugin: Post Thumbnail Editor] No image on the left to crop User last replied: 2 years ago. Most recent reply: 1 year ago
  13. Custom menu problem User last replied: 2 years ago. No replies since.
  14. Am I doing something wrong, or is this a bug? User last replied: 2 years ago. No replies since.
  15. Showing a page and its children User last replied: 2 years ago. No replies since.
  16. Getting link to child taxonomy for each post in loop User last replied: 2 years ago. Most recent reply: 2 years ago
  17. [resolved] Get last date when any item in a custom taxonomy was updated User last replied: 2 years ago. No replies since.
  18. [resolved] [Plugin: Portfolio Slideshow] Slideshow not working - jquery conflict? User last replied: 3 years ago. No replies since.
  19. wp_page_menu('show_home=0'); still showing home page User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

  1. [resolved] Loop for custom taxonomy Started: 2 years ago Most recent reply: 2 years ago.
  2. [Plugin: OrangeBox] Not working in sidebar Started: 2 years ago No replies.
  3. [resolved] [Plugin: Basic Google Maps Placemarks] Add a custom metabox to placemarks? Started: 2 years ago Most recent reply: 2 years ago.
  4. Getting link to child taxonomy for each post in loop Started: 2 years ago Most recent reply: 2 years ago.
  5. Custom menu problem Started: 2 years ago No replies.
  6. Am I doing something wrong, or is this a bug? Started: 2 years ago Most recent reply: 2 years ago.
  7. Showing a page and its children Started: 2 years ago Most recent reply: 2 years ago.
  8. [resolved] Get last date when any item in a custom taxonomy was updated Started: 2 years ago Most recent reply: 2 years ago.
  9. [resolved] [Plugin: Portfolio Slideshow] Slideshow not working - jquery conflict? Started: 3 years ago Most recent reply: 3 years ago.
  10. wp_page_menu('show_home=0'); still showing home page Started: 3 years ago Most recent reply: 3 years ago.