WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

graleh

User Activity

Recent Replies

  1. [Theme: Spun] Cannot move widget area User last replied: 4 months ago. No replies since.
  2. Cannot move widget area User last replied: 4 months ago. Most recent reply: 4 months ago
  3. [resolved] How can I add a right sidebar to this theme? User last replied: 4 months ago. No replies since.
  4. spun widgets are not showing up User last replied: 4 months ago. No replies since.
  5. [Theme: Spun] Change the color of the circle User last replied: 4 months ago. Most recent reply: 1 month ago
  6. [Theme: Spun] Font and remove italic User last replied: 4 months ago. Most recent reply: 4 months ago
  7. [resolved] Hacked site- found code in html User last replied: 1 year ago. No replies since.
  8. Ultimate coming soon - Cannot save settings User last replied: 1 year ago. No replies since.
  9. Sub-site broken after installing new sub-site User last replied: 1 year ago. No replies since.
  10. [closed] Conflicts with customer (payments, attitude) User last replied: 1 year ago. Most recent reply: 1 year ago
  11. wp E-commerce not showing all pics User last replied: 1 year ago. No replies since.
  12. e-commerce: images gone when changing to default view User last replied: 1 year ago. No replies since.
  13. [resolved] Admin role but I cannot see all settings? User last replied: 1 year ago. No replies since.
  14. [Plugin: WP eCommerce] [Plugin: WP e-Commerce] Products does not show User last replied: 1 year ago. No replies since.
  15. [Plugin: Advanced Access Manager] Cannot retrieve menu items in dashboard User last replied: 1 year ago. No replies since.
  16. Adding products to specific pages via ready-ecommerce User last replied: 1 year ago. Most recent reply: 1 year ago
  17. Mojo Child Theme: Images not showing on page 2 and forthcoming pages User last replied: 1 year ago. No replies since.
  18. [resolved] What's this facebook plugin? User last replied: 1 year ago. No replies since.
  19. NextGen Gallery - Suddenly fails to create thumbnails! User last replied: 2 years ago. Most recent reply: 2 years ago
  20. [resolved] Widget logic seems to not work on posts? User last replied: 2 years ago. No replies since.
  21. [Plugin: Widget Logic] After Activating the plugin, my site crashed...! User last replied: 2 years ago. No replies since.
  22. Cannot change fields in comment area User last replied: 3 years ago. No replies since.
  23. [resolved] How to change wording of "Leave a Reply" User last replied: 3 years ago. Most recent reply: 3 years ago
  24. [resolved] Cannot change text in the leave comment area Bug? Please help. User last replied: 3 years ago. No replies since.
  25. Tri-lingual multisite, how to change comments form User last replied: 3 years ago. Most recent reply: 3 years ago
  26. [resolved] Comment function disappeared User last replied: 3 years ago. Most recent reply: 3 years ago
  27. breadcrumbs, top section User last replied: 3 years ago. No replies since.
  28. [Plugin: Contact Form 7] ajax not working on contact form User last replied: 3 years ago. No replies since.
  29. [resolved] [Plugin: Contact Form 7] Ajax issues User last replied: 3 years ago. No replies since.
  30. [resolved] [Plugin: NextGEN Gallery] Cannot create thumbnails User last replied: 3 years ago. No replies since.

Threads Started

  1. [Theme: Spun] Cannot move widget area Started: 4 months ago No replies.
  2. Cannot move widget area Started: 4 months ago Most recent reply: 4 months ago.
  3. [resolved] Hacked site- found code in html Started: 1 year ago Most recent reply: 1 year ago.
  4. Ultimate coming soon - Cannot save settings Started: 1 year ago Most recent reply: 1 year ago.
  5. Sub-site broken after installing new sub-site Started: 1 year ago No replies.
  6. [closed] Conflicts with customer (payments, attitude) Started: 1 year ago Most recent reply: 1 year ago.
  7. wp E-commerce not showing all pics Started: 1 year ago Most recent reply: 1 year ago.
  8. e-commerce: images gone when changing to default view Started: 1 year ago No replies.
  9. [resolved] Admin role but I cannot see all settings? Started: 1 year ago Most recent reply: 1 year ago.
  10. Mojo Child Theme: Images not showing on page 2 and forthcoming pages Started: 1 year ago Most recent reply: 1 year ago.
  11. [resolved] What's this facebook plugin? Started: 2 years ago Most recent reply: 1 year ago.
  12. [resolved] Widget logic seems to not work on posts? Started: 2 years ago Most recent reply: 2 years ago.
  13. Cannot change fields in comment area Started: 3 years ago Most recent reply: 3 years ago.
  14. [resolved] Comment function disappeared Started: 3 years ago Most recent reply: 3 years ago.
  15. [resolved] [Plugin: NextGEN Gallery] Cannot create thumbnails Started: 3 years ago Most recent reply: 3 years ago.