WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

gazouteast

User Activity

Recent Replies

  1. 3.0 network installation creates subdomain but resolves to server default page User last replied: 3 years ago. No replies since.
  2. here's a wierdie - 3.0.1 subdomain MS knocks out mail servers User last replied: 3 years ago. No replies since.
  3. [resolved] [closed] WP3.0.1 MS on Unix/Plesk cannot run subdomain User last replied: 3 years ago. Most recent reply: 3 years ago
  4. [closed] How to make the editor stop removing blank lines User last replied: 3 years ago. Most recent reply: 3 years ago
  5. How to suggest to a customer to allow you to work from your own location? User last replied: 3 years ago. Most recent reply: 3 years ago
  6. OK - I give up - how do we pull home site name into a $variable User last replied: 3 years ago. No replies since.
  7. Multinetwork Site Subdomains User last replied: 3 years ago. Most recent reply: 3 years ago
  8. [closed] New WP3 Twenty Ten child theme User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [closed] Multisites Work actual subdomains being redirected User last replied: 3 years ago. Most recent reply: 3 years ago
  10. one comment ban User last replied: 3 years ago. No replies since.
  11. What's happened to the old MU forum questions? User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Redundant code in index.php ? User last replied: 3 years ago. No replies since.
  13. wpmu 2.9.2 to 3.0 pages & posts no longer work User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Getting these deprecated notices after upgrade User last replied: 3 years ago. Most recent reply: 3 years ago
  15. [closed] New 3.0 install, images not working in subsites User last replied: 3 years ago. Most recent reply: 3 years ago
  16. Image links broken un WordPress 3.0 subdomain User last replied: 3 years ago. Most recent reply: 3 years ago
  17. [Plugin: NextGen Gallery 1.5.5] [BUG] deprecated is_site_admin function User last replied: 3 years ago. No replies since.
  18. [BUG] Akismet 2.3.0 - deprecated functions in main php file User last replied: 3 years ago. Most recent reply: 3 years ago
  19. [resolved] 3.0 Upgrade Breaks Site: Failed opening required './admin-header.php' User last replied: 3 years ago. No replies since.
  20. [BUG] 2.9.2 to 3.0 standalone and MU->MS (Subdomain) BIG problems User last replied: 3 years ago. No replies since.
  21. [resolved] 2.9.2 to 3.0.1 Upgrade stalls at "Unpacking the Update" User last replied: 3 years ago. No replies since.
  22. Accessing my primary URL without the "www" redirects to signup.php User last replied: 3 years ago. Most recent reply: 3 years ago
  23. [resolved] No site defined on this host. If you are the owner of this site, please check User last replied: 3 years ago. Most recent reply: 3 years ago
  24. [resolved] Subsites missing or redirected User last replied: 3 years ago. Most recent reply: 3 years ago
  25. how to install multisite in subdomain, working in subdirectories structure User last replied: 3 years ago. Most recent reply: 3 years ago
  26. [Plugin: Easy CSV Importer BETA] [Plugin: WordPress Easy CSV Importer] This is not even meant to work ... User last replied: 3 years ago. Most recent reply: 3 years ago
  27. Update to 3.0.1 failed User last replied: 3 years ago. Most recent reply: 3 years ago
  28. 3.01 Update - Failed and stuck! PLEASE Fix your upgrade! User last replied: 3 years ago. Most recent reply: 3 years ago
  29. [Plugin: Reveal IDs for WP Admin] Why isn't this in WP??? User last replied: 4 years ago. Most recent reply: 3 years ago
  30. [Plugin: WP Responder Email Newsletter and Autoresponder Plugin] User last replied: 4 years ago. Most recent reply: 3 years ago

Threads Started

  1. Plugins suddenly trying double folder name in path Started: 5 years ago Most recent reply: 5 years ago.
  2. [Plugin: Add-to-Any] wrong save path in XML for upgrade Started: 5 years ago Most recent reply: 5 years ago.
  3. After upgrade "success" 2.6.3 to 2.7.1 /wp-admin/post.php = http 403 error Started: 5 years ago Most recent reply: 5 years ago.
  4. (Bug) Updating Custom Fields with prior saved Page Started: 5 years ago Most recent reply: 5 years ago.
  5. Help Pls - sudden loss of Preview for scheduled posts Started: 5 years ago Most recent reply: 5 years ago.
  6. [Plugin: WP Mail SMTP] WP-SMTP-MAIL stores admin password in plain text Started: 5 years ago No replies.
  7. Manage Categories (in admin) shows category ID number where? Started: 5 years ago Most recent reply: 5 years ago.