WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

gautamanizer

User Activity

Recent Replies

  1. [Theme: MA8] Really nice and simple! User last replied: 10 months ago. No replies since.
  2. [Theme: MA8] Super simple and professional User last replied: 10 months ago. No replies since.
  3. [Plugin: WordPress SEO by Yoast] XML sitemap with wrong date format User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [Plugin: WordPress SEO by Yoast] Conflict between W3TC and Yoast SEO User last replied: 1 year ago. No replies since.
  5. [resolved] Custom Love/Like for posts / custom post types User last replied: 1 year ago. No replies since.
  6. [resolved] Weird Problem - Either Tag template works or Custom Post Type template User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: WordPress SEO by Yoast] Google webmaster sitemap error User last replied: 2 years ago. No replies since.
  8. [resolved] [Plugin: WordPress SEO by Yoast] Breadcrumbs not working User last replied: 2 years ago. No replies since.
  9. [Plugin: WordPress SEO by Yoast] two hyphens on search results User last replied: 2 years ago. No replies since.
  10. [resolved] [Plugin: WordPress SEO by Yoast] ratings not being displayed on search results User last replied: 2 years ago. Most recent reply: 2 years ago
  11. [resolved] [Plugin: WordPress SEO by Yoast] review not showing up on google search User last replied: 2 years ago. No replies since.
  12. [resolved] Internal Server Error 500 User last replied: 2 years ago. No replies since.
  13. strange things User last replied: 2 years ago. No replies since.
  14. [resolved] Comments redirect User last replied: 3 years ago. Most recent reply: 2 years ago
  15. [resolved] [Plugin: WP-Table Reloaded] Table messed up User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] Custom Love/Like for posts / custom post types Started: 1 year ago No replies.
  2. [resolved] Weird Problem - Either Tag template works or Custom Post Type template Started: 1 year ago Most recent reply: 1 year ago.
  3. [resolved] Comments redirect Started: 3 years ago Most recent reply: 2 years ago.
  4. [resolved] [Plugin: WordPress SEO by Yoast] Google webmaster sitemap error Started: 2 years ago Most recent reply: 2 years ago.
  5. [resolved] [Plugin: WordPress SEO by Yoast] Breadcrumbs not working Started: 2 years ago Most recent reply: 2 years ago.
  6. [Plugin: WordPress SEO by Yoast] two hyphens on search results Started: 2 years ago No replies.
  7. [resolved] [Plugin: WordPress SEO by Yoast] ratings not being displayed on search results Started: 2 years ago Most recent reply: 2 years ago.
  8. [resolved] [Plugin: WordPress SEO by Yoast] review not showing up on google search Started: 2 years ago Most recent reply: 2 years ago.
  9. [resolved] Internal Server Error 500 Started: 2 years ago Most recent reply: 2 years ago.
  10. strange things Started: 2 years ago No replies.
  11. [resolved] [Plugin: WP-Table Reloaded] Table messed up Started: 3 years ago Most recent reply: 3 years ago.