WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

futtta

User Activity

Recent Replies

  1. [Plugin: Autoptimize] Very good plugin! Suggestion: option for JS minify in both header and footer User last replied: 3 weeks ago. No replies since.
  2. [resolved] [Plugin: Autoptimize] protocol agnostic CDN or rewrite with SSL User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  3. [resolved] [Plugin: Autoptimize] Fonts do not render on initial page load with chrome User last replied: 3 weeks ago. No replies since.
  4. [resolved] [Plugin: Woocommerce Custom Tabs] Tabs not working as it should. User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  5. [resolved] [Plugin: Autoptimize] feature request: suck in contents of css @import 'ed User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  6. [resolved] [Plugin: Autoptimize] The optimized css contains duplicate classes User last replied: 3 weeks ago. Most recent reply: 2 weeks ago
  7. [Plugin: Autoptimize] Visual Form Builder incompatibility User last replied: 3 weeks ago. No replies since.
  8. [resolved] [Plugin: Autoptimize] slow load on optimized css User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  9. [Plugin: Autoptimize] Images not working after enabled Optimize JS User last replied: 4 weeks ago. No replies since.
  10. [Plugin: Autoptimize] Terrible!!! User last replied: 4 weeks ago. No replies since.
  11. [Plugin: AdRotate] any problems with cachify / autopimize ? User last replied: 4 weeks ago. Most recent reply: 4 weeks ago
  12. [resolved] Autoptimize not optimizing my js/css? User last replied: 4 weeks ago. No replies since.
  13. autoptimize 1.8.x: problems and how to solve them User last replied: 1 month ago. Most recent reply: 14 hours ago
  14. [resolved] [Plugin: Autoptimize] Protocol-less URL support User last replied: 1 month ago. No replies since.
  15. [resolved] [Plugin: Autoptimize] HTML optimizing breaks the site User last replied: 1 month ago. No replies since.
  16. [resolved] [Plugin: WP YouTube Lyte] There is a ")" next to the video User last replied: 1 month ago. Most recent reply: 1 month ago
  17. [resolved] [Plugin: Autoptimize] garbage collection User last replied: 1 month ago. Most recent reply: 1 month ago
  18. [Plugin: NextGEN Gallery] HTML5 slideshow not working User last replied: 1 month ago. No replies since.
  19. [Plugin: WP YouTube Lyte] How to set video as feature image? User last replied: 1 month ago. No replies since.
  20. [resolved] [Plugin: Autoptimize] No more separate CDN's for JS/CSS/Images? User last replied: 1 month ago. No replies since.
  21. [resolved] [Plugin: Autoptimize] Expires/Max Age compatibility with SuperCache User last replied: 1 month ago. No replies since.
  22. [resolved] [Plugin: Autoptimize] breaks X theme css User last replied: 1 month ago. No replies since.
  23. [resolved] [Plugin: Autoptimize] Sticky post slider, no new photos show User last replied: 1 month ago. No replies since.
  24. [resolved] [Plugin: Autoptimize] After optimizing video channels won't load User last replied: 1 month ago. Most recent reply: 1 month ago
  25. [resolved] [Plugin: Autoptimize] flickering/spining advice-fix User last replied: 1 month ago. Most recent reply: 1 month ago
  26. [resolved] [Plugin: Q2W3 Fixed Widget (Sticky Widget)] only works when editing my site User last replied: 1 month ago. No replies since.
  27. [resolved] [Plugin: Autoptimize] webmaster errors User last replied: 1 month ago. No replies since.
  28. [Plugin: Autoptimize] GREAT User last replied: 1 month ago. No replies since.
  29. [resolved] [Plugin: Autoptimize] How do i reverse the Autoptimze? User last replied: 1 month ago. No replies since.
  30. [resolved] [Plugin: Autoptimize] Still getting Eliminate render-blocking JS and CSS User last replied: 1 month ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Sociable] conflict with 'css-js-booster' Started: 4 years ago Most recent reply: 4 years ago.
  2. css-js-booster vs sociable & wp mobile pack plugins Started: 4 years ago Most recent reply: 4 years ago.
  3. [Plugin: WordPress Mobile Pack] css-issue when using css-js-booster Started: 4 years ago No replies.
  4. [Plugin: Yet Another Related Posts Plugin] yarpp slow queries Started: 4 years ago Most recent reply: 4 years ago.
  5. akismet not using http api (-> problem when behind proxy) Started: 4 years ago No replies.
  6. [Plugin: Smart YouTube] version 2.1; html code problem Started: 5 years ago Most recent reply: 4 years ago.
  7. [Plugin: Yet Another Related Posts Plugin] only widget, not under posts? Started: 5 years ago Most recent reply: 5 years ago.
  8. [Plugin: Add to Any Share/Save/Bookmark Button] request for feature: css in admin Started: 5 years ago Most recent reply: 5 years ago.
  9. [Plugin: WP-o-Matic] proxy support? Started: 5 years ago Most recent reply: 5 years ago.
  10. adding non-pages to pages-menu Started: 6 years ago Most recent reply: 6 years ago.
  11. looking for theme with widget- and handheld-support Started: 6 years ago Most recent reply: 6 years ago.