WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

foolswisdom

User Activity

Recent Replies

  1. [Plugin: PhoneFactor] Plugin being spammed User last replied: 6 years ago. Most recent reply: 6 years ago
  2. test User last replied: 6 years ago. No replies since.
  3. Collaborate? User last replied: 6 years ago. Most recent reply: 6 years ago
  4. Comment alert going to wrong address User last replied: 6 years ago. No replies since.
  5. Not receiving email notification of new comments User last replied: 6 years ago. Most recent reply: 6 years ago
  6. [resolved] Feed Problem - configuration? User last replied: 6 years ago. Most recent reply: 6 years ago
  7. Can I skip versions when upgrading? User last replied: 6 years ago. No replies since.
  8. Allowed Memory Size EXHAUSTED?! User last replied: 6 years ago. Most recent reply: 6 years ago
  9. [resolved] Backing up the blog using Filezilla - newbie Q User last replied: 6 years ago. Most recent reply: 6 years ago
  10. Solution for 2.3 database errors / wp_post2cat does not exist User last replied: 6 years ago. Most recent reply: 6 years ago
  11. wp_terms' doesn't exist ERROR upgrading to 2.3 User last replied: 6 years ago. Most recent reply: 6 years ago
  12. My blog doesn't validate / Does autop parse correctly? User last replied: 7 years ago. No replies since.
  13. DIV and Paragraph beheaver in 2.1 User last replied: 7 years ago. Most recent reply: 6 years ago
  14. [resolved] Support forum RSS favourites feed User last replied: 7 years ago. Most recent reply: 7 years ago
  15. [resolved] Can't Export My Blog User last replied: 7 years ago. Most recent reply: 7 years ago
  16. XML Export - Missing Post Title User last replied: 7 years ago. Most recent reply: 6 years ago
  17. redirect from index.php to domain.com/ User last replied: 7 years ago. Most recent reply: 7 years ago
  18. [resolved] RSS 2.0 feed sends content as text/html instead of text/xml User last replied: 7 years ago. Most recent reply: 7 years ago
  19. WordPress 2.1 update breaks xmlrpc compliance User last replied: 7 years ago. No replies since.
  20. ecto stops working with wordpress 2.1 User last replied: 7 years ago. Most recent reply: 6 years ago
  21. WP 2.1 breaks ecto User last replied: 7 years ago. Most recent reply: 7 years ago
  22. Ecto and MORE Tag User last replied: 7 years ago. Most recent reply: 7 years ago
  23. Ecto Stuck Retrieving Categories User last replied: 7 years ago. No replies since.
  24. "Do you want to navigate away from this page" problem User last replied: 7 years ago. Most recent reply: 7 years ago
  25. 2.1 RC1 link/blogroll problem User last replied: 7 years ago. Most recent reply: 7 years ago
  26. Links problem and Future Posting. User last replied: 7 years ago. Most recent reply: 7 years ago
  27. [resolved] Image thumbnails not showing after updating to 2.1 RC1 User last replied: 7 years ago. Most recent reply: 6 years ago
  28. [resolved] Getting internal server error after install User last replied: 7 years ago. Most recent reply: 7 years ago
  29. how to make backup directory writable for public_html folder? User last replied: 7 years ago. Most recent reply: 7 years ago
  30. Stupid WordPress SQL User last replied: 7 years ago. Most recent reply: 7 years ago

Threads Started

  1. Collaborate? Started: 6 years ago Most recent reply: 6 years ago.
  2. test Started: 6 years ago Most recent reply: 6 years ago.
  3. Plugin community conversations? Started: 7 years ago Most recent reply: 7 years ago.