WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

fanningert

User Activity

Recent Replies

  1. [Plugin: MudSlideShow] Error by adding Tag-gallery (Picasa) User last replied: 3 years ago. Most recent reply: 3 years ago
  2. [Plugin: Effects for NextGEN Gallery] Problem with Flash !? User last replied: 3 years ago. No replies since.
  3. my-syntax.css of the theme is not loaded User last replied: 3 years ago. No replies since.
  4. [Plugin: My Syntax] Visual editor button problem, when the plugin WP Geo is also active User last replied: 3 years ago. No replies since.
  5. [Plugin: My Syntax] Button 'pre (My-Syntax)' not visibile when I make a network activate User last replied: 3 years ago. No replies since.
  6. [Plugin: Effects for NextGEN Gallery] Not working User last replied: 3 years ago. No replies since.
  7. [resolved] [Plugin: Effects for NextGEN Gallery] It breaks the RSS feeds and the entire site User last replied: 3 years ago. No replies since.
  8. [resolved] [Plugin: Effects for NextGEN Gallery] Attention: error in header! User last replied: 3 years ago. No replies since.
  9. [resolved] [Plugin: Effects for NextGEN Gallery] Nextgen effects causes post.php and other pages to not finish User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: MudSlideShow] Error by adding Tag-gallery (Picasa) Started: 3 years ago Most recent reply: 3 years ago.
  2. my-syntax.css of the theme is not loaded Started: 3 years ago Most recent reply: 3 years ago.
  3. [Plugin: My Syntax] Visual editor button problem, when the plugin WP Geo is also active Started: 3 years ago Most recent reply: 3 years ago.
  4. [Plugin: My Syntax] Button 'pre (My-Syntax)' not visibile when I make a network activate Started: 3 years ago No replies.