WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

fanaticjim

User Activity

Recent Replies

  1. how to install themes manually???? User last replied: 2 years ago. Most recent reply: 2 years ago
  2. [resolved] [closed] Internal Server Error + 500 Internal Server Error User last replied: 3 years ago. Most recent reply: 2 years ago
  3. [resolved] Adding A CNAME User last replied: 3 years ago. No replies since.
  4. [resolved] No Network Admin menu User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [resolved] Internal Server Error: after saving menu User last replied: 3 years ago. Most recent reply: 2 years ago
  6. [resolved] httpd.conf question / subdomain User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [resolved] .htaccess code replaced not working User last replied: 3 years ago. No replies since.
  8. The file 'wp-config.php' cannot be opened User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] Add Site Using Multisite or Not User last replied: 3 years ago. No replies since.
  10. Two domains, one site - with only slight differences User last replied: 3 years ago. No replies since.
  11. Deny in .htaccess file User last replied: 3 years ago. No replies since.
  12. WordPress wp-config.php User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [Plugin: WP-Table Reloaded] Doesn't Work For Me User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Best way to add a Word table to a page? User last replied: 3 years ago. No replies since.
  15. Site Tilte User last replied: 3 years ago. Most recent reply: 3 years ago
  16. Most Recent Theme's Best? User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] [closed] Internal Server Error + 500 Internal Server Error Started: 3 years ago Most recent reply: 2 years ago.
  2. [resolved] Adding A CNAME Started: 3 years ago Most recent reply: 3 years ago.
  3. [resolved] No Network Admin menu Started: 3 years ago Most recent reply: 3 years ago.
  4. [resolved] httpd.conf question / subdomain Started: 3 years ago Most recent reply: 3 years ago.
  5. [resolved] .htaccess code replaced not working Started: 3 years ago Most recent reply: 3 years ago.
  6. The file 'wp-config.php' cannot be opened Started: 3 years ago Most recent reply: 3 years ago.
  7. [resolved] Add Site Using Multisite or Not Started: 3 years ago Most recent reply: 3 years ago.
  8. Deny in .htaccess file Started: 3 years ago No replies.
  9. WordPress wp-config.php Started: 3 years ago Most recent reply: 3 years ago.
  10. [Plugin: WP-Table Reloaded] Doesn't Work For Me Started: 3 years ago Most recent reply: 3 years ago.
  11. Site Tilte Started: 3 years ago Most recent reply: 3 years ago.
  12. Most Recent Theme's Best? Started: 3 years ago Most recent reply: 3 years ago.