WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

esmi

User Activity

Recent Replies

  1. Using getimagesize in wordpress... User last replied: 3 years ago. No replies since.
  2. Problems with drop down menu bar...help please User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [resolved] Can not load images User last replied: 3 years ago. Most recent reply: 3 years ago
  4. Redirect User last replied: 3 years ago. No replies since.
  5. [resolved] WordPress Multi Blog - Permalink update cause page links to be broken User last replied: 3 years ago. Most recent reply: 3 years ago
  6. PLEASE HELP--->eShop blog background color User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [resolved] excerpt deletes text User last replied: 3 years ago. Most recent reply: 3 years ago
  8. Text widget problems User last replied: 3 years ago. No replies since.
  9. [resolved] Change date and time in archive User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [resolved] Searching my whole site, not folder that wordpress is in User last replied: 3 years ago. Most recent reply: 3 years ago
  11. What is Blog Address if Home Page is Static? User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Not going to selected page User last replied: 3 years ago. Most recent reply: 3 years ago
  13. NEED HELP!! User last replied: 3 years ago. No replies since.
  14. New ideas on making page wider?? User last replied: 3 years ago. Most recent reply: 3 years ago
  15. [resolved] Recent Posts User last replied: 3 years ago. Most recent reply: 3 years ago
  16. Images don't align in BasicMaths theme User last replied: 3 years ago. Most recent reply: 3 years ago
  17. Having a comments box appear on page, not in popup User last replied: 3 years ago. Most recent reply: 3 years ago
  18. Navigation Bar Help!? User last replied: 3 years ago. Most recent reply: 3 years ago
  19. problem with footer...help... User last replied: 3 years ago. Most recent reply: 3 years ago
  20. Turning off 'Default Image' User last replied: 3 years ago. No replies since.
  21. [closed] No images on my site User last replied: 3 years ago. No replies since.
  22. [resolved] Page for category that shouldn't show on index User last replied: 3 years ago. Most recent reply: 3 years ago
  23. Menu issue User last replied: 3 years ago. No replies since.
  24. [resolved] Second Comments Template and calling in via PHP User last replied: 3 years ago. No replies since.
  25. [resolved] No Trackback/Comments by default User last replied: 3 years ago. Most recent reply: 3 years ago
  26. wpconfig User last replied: 3 years ago. No replies since.
  27. directory link User last replied: 3 years ago. No replies since.
  28. [resolved] Widgets drag and drop does not work on Mystique theme User last replied: 3 years ago. Most recent reply: 3 years ago
  29. [resolved] 3.0.1 Upgrade issue User last replied: 3 years ago. Most recent reply: 3 years ago
  30. updating content User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.