WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

esmi

User Activity

Recent Replies

  1. Removing right hand navigation User last replied: 3 years ago. No replies since.
  2. Custom Menu (under appearance) gives fatal error message User last replied: 3 years ago. No replies since.
  3. How do I create a 2nd site on localhost install? User last replied: 3 years ago. Most recent reply: 3 years ago
  4. index.php multiple loop for different pages. User last replied: 3 years ago. No replies since.
  5. [resolved] What are the chances of getting an answer? User last replied: 3 years ago. Most recent reply: 3 years ago
  6. [resolved] Change Font to BOLD on Contact Form 7 User last replied: 3 years ago. Most recent reply: 3 years ago
  7. SQL and WP versions and transfer inbetween. User last replied: 3 years ago. No replies since.
  8. Themes Will Not Install Using APPEARANCE Tab User last replied: 3 years ago. No replies since.
  9. [resolved] wordpress via fatcow keeps losing posts User last replied: 3 years ago. Most recent reply: 3 years ago
  10. Cant see text on comment form User last replied: 3 years ago. Most recent reply: 3 years ago
  11. [closed] Editing a Theme User last replied: 3 years ago. No replies since.
  12. Avatar in Post entries User last replied: 3 years ago. Most recent reply: 3 years ago
  13. how do you create pretty text content? User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Using javascript in wordpress User last replied: 3 years ago. No replies since.
  15. placing photos side by side on a post User last replied: 3 years ago. No replies since.
  16. Multi pages on wordpress User last replied: 3 years ago. No replies since.
  17. Why do all my static pages show the same file? User last replied: 3 years ago. No replies since.
  18. Socrates Theme - Spam User last replied: 3 years ago. Most recent reply: 3 years ago
  19. Widgets sometimes stop drag&dropping User last replied: 3 years ago. Most recent reply: 3 years ago
  20. [resolved] how to add a "welcome" page User last replied: 3 years ago. No replies since.
  21. [resolved] Wp-config.php deleted ... User last replied: 3 years ago. Most recent reply: 3 years ago
  22. Displaying different categories within a Twenty Ten Child Theme? User last replied: 3 years ago. Most recent reply: 3 years ago
  23. Bad request 400 error when i try to update permalinks User last replied: 3 years ago. No replies since.
  24. nav-menu.php failure with adding menu items User last replied: 3 years ago. No replies since.
  25. Cloingin my WP site locally User last replied: 3 years ago. Most recent reply: 3 years ago
  26. Problem with URL's for previous_posts_link and next_posts_link User last replied: 3 years ago. No replies since.
  27. problem adding media and the HTML is always visible User last replied: 3 years ago. No replies since.
  28. [Plugin: Theme-Check] Notice: Undefined offset, checkbase.php:228 User last replied: 3 years ago. Most recent reply: 3 years ago
  29. Comment Moderation Queue User last replied: 3 years ago. No replies since.
  30. [closed] Category rss feed page2 404 error User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.