WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

eskapism

User Activity

Recent Replies

  1. [Plugin: CMS Tree Page View] ordering posts, not only pages + PHP notices User last replied: 10 months ago. Most recent reply: 10 months ago
  2. [resolved] [Plugin: EP Admin Messages] User specific message? User last replied: 10 months ago. No replies since.
  3. [Plugin: Simple Fields] Order Meta box alphabetically User last replied: 10 months ago. Most recent reply: 10 months ago
  4. [Plugin: EP Admin Messages] I made it; I like it User last replied: 11 months ago. No replies since.
  5. [Plugin: Simple Fields] Plugin won't work - Boxes do not appear User last replied: 11 months ago. No replies since.
  6. [resolved] [Plugin: Simple Fields] Styling and displaying fields in the editor User last replied: 11 months ago. No replies since.
  7. [Plugin: EP Admin Messages] Documentation appears incomplete User last replied: 11 months ago. No replies since.
  8. [resolved] [Plugin: Simple Fields] "Use table view" doesn't seem to do anything User last replied: 11 months ago. No replies since.
  9. [Plugin: Simple Fields] Fatal error with simple fields User last replied: 11 months ago. No replies since.
  10. [resolved] [Plugin: Simple Fields] Scripts.js error in v.1.4.2 User last replied: 11 months ago. Most recent reply: 11 months ago
  11. [resolved] [Plugin: CMS Tree Page View] Not working with 3.6 User last replied: 11 months ago. No replies since.
  12. [resolved] [Plugin: Simple Fields] not compatible with 3.6 User last replied: 11 months ago. No replies since.
  13. [Plugin: Simple History] abnormal file structure/multisite User last replied: 11 months ago. Most recent reply: 11 months ago
  14. [Plugin: W3 Total Cache] Transients with no expiration does expire when object cache is in use? User last replied: 12 months ago. No replies since.
  15. [resolved] [Plugin: CMS Tree Page View] Debug messages still appear in javascript console User last replied: 12 months ago. No replies since.
  16. [Plugin: Simple Fields] All the fields in all the post User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: Simple Fields] Fatal error with WPML with v1.4 User last replied: 1 year ago. Most recent reply: 1 year ago
  18. [resolved] [Plugin: Simple Fields] Getting Field Values within the article User last replied: 1 year ago. Most recent reply: 1 year ago
  19. [Plugin: Simple Fields] getting fields data of a fieldgroup outside the loop User last replied: 1 year ago. Most recent reply: 1 year ago
  20. [resolved] [Plugin: Simple Fields] Get fields from another page User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] [Plugin: Simple History] Improvement: Log Items User last replied: 1 year ago. No replies since.
  22. [Plugin: Simple History] Filtering by non-admin users doesn't work User last replied: 1 year ago. Most recent reply: 1 year ago
  23. [resolved] [Plugin: Simple Fields] Problems with drop-down menu values User last replied: 1 year ago. Most recent reply: 11 months ago
  24. [resolved] [Plugin: Simple History] What's in version 1.3.4? User last replied: 1 year ago. Most recent reply: 1 year ago
  25. [resolved] [Plugin: Simple History] A couple of chnages and suggestions User last replied: 1 year ago. Most recent reply: 1 year ago
  26. [resolved] [Plugin: Simple History] Loading Indicator Always Present User last replied: 1 year ago. Most recent reply: 1 year ago
  27. [Plugin: Simple History] Install problem User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: Simple History] Wrong capability for settings menu User last replied: 1 year ago. Most recent reply: 1 year ago
  29. [resolved] [Plugin: Simple History] Request: Customize filter options User last replied: 1 year ago. No replies since.
  30. UTF encoding error on wordpress.org User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.