WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

erwin33

User Activity

Recent Replies

  1. [resolved] theme for a radio/TV related wordpress blog User last replied: 3 years ago. No replies since.
  2. [resolved] strange javascript warning on my webiste User last replied: 3 years ago. No replies since.
  3. [resolved] made an .htaccess file and after that my site is hacked?! User last replied: 3 years ago. Most recent reply: 3 years ago
  4. [resolved] Askimet problem: very slow to login User last replied: 3 years ago. No replies since.
  5. [closed] ERROR: WordPress 2.9 requires MySQL 4.1.2 or higher User last replied: 4 years ago. Most recent reply: 3 years ago
  6. 2.9 upgrade failed User last replied: 4 years ago. Most recent reply: 4 years ago
  7. Text jumps each time I type in my blog User last replied: 5 years ago. Most recent reply: 4 years ago
  8. Publish on is not working User last replied: 5 years ago. Most recent reply: 5 years ago
  9. Error with 2.7.1 User last replied: 5 years ago. No replies since.
  10. [resolved] BBCode is not working fine in WP 2.6 User last replied: 5 years ago. No replies since.
  11. IE 'yellow' errors in dashboard. User last replied: 5 years ago. No replies since.
  12. [resolved] WordPress Automatic Upgrade 1.2.1 is not upgrading 2.5 to 2.6 User last replied: 5 years ago. No replies since.
  13. [resolved] Disable 'A new version of WordPress is available! Please update now.' message User last replied: 6 years ago. Most recent reply: 5 years ago
  14. Askimet and Bad Behaviour installed: still comment spam User last replied: 7 years ago. No replies since.
  15. [resolved] searching for blocked IP addresses in Bad Behaviour in MYSQL: how? User last replied: 7 years ago. Most recent reply: 7 years ago
  16. Askimet installed but still comment spam User last replied: 7 years ago. Most recent reply: 7 years ago
  17. [resolved] space between lines when I type a posting on my blog User last replied: 7 years ago. No replies since.
  18. Blix Krieg: stop adsense adds in postings and in 'about' page User last replied: 7 years ago. No replies since.
  19. Blixkrieg 2.1: image class="alignright"/"alignleft" not work User last replied: 7 years ago. No replies since.
  20. Bad Behaviour error 403 User last replied: 7 years ago. No replies since.
  21. Error 403 with posting a comment User last replied: 7 years ago. No replies since.
  22. Lots of spam when I'm upgraded to WP 2.1 User last replied: 7 years ago. Most recent reply: 7 years ago
  23. No contact form and 'about' page in Blix theme after updating to WP 2.1 User last replied: 7 years ago. Most recent reply: 6 years ago
  24. Blix theme errors after WP 2.1 User last replied: 7 years ago. Most recent reply: 7 years ago
  25. [resolved] No Contact form and About page in Blix theme in WP 2.1 User last replied: 7 years ago. No replies since.
  26. I add a poll to my sidebar but it not showed up: cache problem? User last replied: 8 years ago. No replies since.
  27. How can I make a poll on my wordpress log? User last replied: 8 years ago. Most recent reply: 8 years ago
  28. [resolved] Error 28: help! User last replied: 8 years ago. No replies since.
  29. [resolved] Emoticons not working User last replied: 8 years ago. No replies since.
  30. [resolved] No link categories in Blix Theme: how can I resolve it? User last replied: 8 years ago. No replies since.

Threads Started

  1. [resolved] theme for a radio/TV related wordpress blog Started: 3 years ago Most recent reply: 3 years ago.
  2. [resolved] strange javascript warning on my webiste Started: 3 years ago Most recent reply: 3 years ago.
  3. [resolved] made an .htaccess file and after that my site is hacked?! Started: 3 years ago Most recent reply: 3 years ago.
  4. [resolved] Askimet problem: very slow to login Started: 3 years ago Most recent reply: 3 years ago.
  5. [closed] ERROR: WordPress 2.9 requires MySQL 4.1.2 or higher Started: 4 years ago Most recent reply: 3 years ago.
  6. Text jumps each time I type in my blog Started: 5 years ago Most recent reply: 4 years ago.
  7. Publish on is not working Started: 5 years ago Most recent reply: 5 years ago.
  8. [resolved] Disable 'A new version of WordPress is available! Please update now.' message Started: 6 years ago Most recent reply: 5 years ago.
  9. [resolved] BBCode is not working fine in WP 2.6 Started: 5 years ago Most recent reply: 5 years ago.
  10. IE 'yellow' errors in dashboard. Started: 5 years ago Most recent reply: 5 years ago.
  11. [resolved] WordPress Automatic Upgrade 1.2.1 is not upgrading 2.5 to 2.6 Started: 5 years ago Most recent reply: 5 years ago.
  12. No contact form and 'about' page in Blix theme after updating to WP 2.1 Started: 7 years ago Most recent reply: 6 years ago.
  13. Askimet installed but still comment spam Started: 7 years ago Most recent reply: 7 years ago.
  14. Askimet and Bad Behaviour installed: still comment spam Started: 7 years ago Most recent reply: 7 years ago.
  15. [resolved] searching for blocked IP addresses in Bad Behaviour in MYSQL: how? Started: 7 years ago Most recent reply: 7 years ago.
  16. [resolved] space between lines when I type a posting on my blog Started: 7 years ago Most recent reply: 7 years ago.
  17. Blix Krieg: stop adsense adds in postings and in 'about' page Started: 7 years ago No replies.
  18. Font change 'topic post' in Blix theme Started: 8 years ago Most recent reply: 7 years ago.
  19. Blixkrieg 2.1: image class="alignright"/"alignleft" not work Started: 7 years ago Most recent reply: 7 years ago.
  20. Bad Behaviour error 403 Started: 7 years ago Most recent reply: 7 years ago.
  21. Error 403 with posting a comment Started: 7 years ago Most recent reply: 7 years ago.
  22. Lots of spam when I'm upgraded to WP 2.1 Started: 7 years ago Most recent reply: 7 years ago.
  23. [resolved] No Contact form and About page in Blix theme in WP 2.1 Started: 7 years ago Most recent reply: 7 years ago.
  24. I add a poll to my sidebar but it not showed up: cache problem? Started: 8 years ago Most recent reply: 8 years ago.
  25. How can I make a poll on my wordpress log? Started: 8 years ago Most recent reply: 8 years ago.
  26. [resolved] Error 28: help! Started: 8 years ago Most recent reply: 8 years ago.
  27. [resolved] Emoticons not working Started: 8 years ago Most recent reply: 8 years ago.
  28. [resolved] No link categories in Blix Theme: how can I resolve it? Started: 8 years ago Most recent reply: 8 years ago.
  29. Date and time in postings Started: 8 years ago Most recent reply: 8 years ago.
  30. Images don't class='alignleft/right' in new Blix theme Started: 8 years ago Most recent reply: 8 years ago.