WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

emirhan

User Activity

Recent Replies

  1. [resolved] Upgraded to 2.5: Can't login User last replied: 6 years ago. Most recent reply: 6 years ago
  2. [resolved] [closed] Upgrading to 2.5 is a disaster User last replied: 6 years ago. Most recent reply: 6 years ago
  3. [resolved] Why we can't get any help here? User last replied: 6 years ago. No replies since.
  4. Problem with widgets.php in Upgrading from WP 2.1 to WP 2.5 User last replied: 6 years ago. Most recent reply: 6 years ago
  5. upgraded to 2.5 but now Can't login User last replied: 6 years ago. No replies since.
  6. Warning: array_merge User last replied: 6 years ago. Most recent reply: 6 years ago
  7. array_merge widgets.php User last replied: 6 years ago. No replies since.
  8. Upgrade to 2.3.2 Problem - Please help User last replied: 6 years ago. No replies since.
  9. [closed] Upgrade page is not showing up User last replied: 6 years ago. Most recent reply: 6 years ago
  10. [closed] Upgrade to 2.3.2 User last replied: 6 years ago. Most recent reply: 6 years ago
  11. [closed] Upgrade to 2.3.2 User last replied: 6 years ago. No replies since.
  12. [resolved] Upgrading to 2.3.1 User last replied: 6 years ago. No replies since.
  13. [resolved] 2.1 upgrading woes User last replied: 6 years ago. Most recent reply: 6 years ago

Threads Started

  1. Warning: array_merge Started: 6 years ago Most recent reply: 6 years ago.
  2. [resolved] Upgraded to 2.5: Can't login Started: 6 years ago Most recent reply: 6 years ago.
  3. [resolved] [closed] Upgrading to 2.5 is a disaster Started: 6 years ago Most recent reply: 6 years ago.
  4. [resolved] Why we can't get any help here? Started: 6 years ago Most recent reply: 6 years ago.
  5. upgraded to 2.5 but now Can't login Started: 6 years ago Most recent reply: 6 years ago.
  6. array_merge widgets.php Started: 6 years ago Most recent reply: 6 years ago.
  7. Upgrade to 2.3.2 Problem - Please help Started: 6 years ago Most recent reply: 6 years ago.
  8. [closed] Upgrade page is not showing up Started: 6 years ago Most recent reply: 6 years ago.
  9. [closed] Upgrade to 2.3.2 Started: 6 years ago Most recent reply: 6 years ago.
  10. [closed] Upgrade to 2.3.2 Started: 6 years ago No replies.
  11. [resolved] Upgrading to 2.3.1 Started: 6 years ago Most recent reply: 6 years ago.