WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Elnino3838

User Activity

Recent Replies

  1. [Plugin: Facebook Auto Publish] Working as expected User last replied: 3 months ago. No replies since.
  2. [resolved] [Plugin: Facebook Auto Publish] Can't authorize the application User last replied: 3 months ago. No replies since.
  3. [Plugin: Facebook Page Publish 2] Error when connecting to FB User last replied: 3 months ago. No replies since.
  4. [Plugin: Qtranslate Slug] Hreflang creates broken link 404 User last replied: 3 months ago. Most recent reply: 2 days ago
  5. Shop page issue with All in one SEO plugin User last replied: 4 months ago. No replies since.
  6. [resolved] [Theme: Customizr] Slider Image Size User last replied: 5 months ago. Most recent reply: 5 months ago
  7. [resolved] [Plugin: Lightbox Plus Colorbox] More than 10 lightbox on the same page? User last replied: 6 months ago. No replies since.
  8. [resolved] [Plugin: Qtranslate Slug] Slug not working with older/newer post navigation links - 404 errors User last replied: 9 months ago. No replies since.
  9. [resolved] [Plugin: Theme My Login] Error 404 on the Download link! User last replied: 1 year ago. Most recent reply: 1 year ago
  10. [Plugin: easyReservations] Copy button not working User last replied: 1 year ago. No replies since.
  11. [Plugin: Image Widget] Media Library Search Fails to Insert Image into Widget User last replied: 2 years ago. Most recent reply: 2 years ago
  12. Images from media library won't load into Image widget User last replied: 2 years ago. No replies since.

Threads Started

  1. [Plugin: Qtranslate Slug] Hreflang creates broken link 404 Started: 9 months ago Most recent reply: 2 days ago.
  2. [Plugin: Facebook Auto Publish] Working as expected Started: 3 months ago No replies.
  3. [resolved] [Plugin: Facebook Auto Publish] Can't authorize the application Started: 3 months ago Most recent reply: 3 months ago.
  4. [Plugin: Facebook Page Publish 2] Error when connecting to FB Started: 3 months ago No replies.
  5. Shop page issue with All in one SEO plugin Started: 4 months ago Most recent reply: 4 months ago.
  6. [resolved] [Plugin: Lightbox Plus Colorbox] More than 10 lightbox on the same page? Started: 6 months ago Most recent reply: 6 months ago.
  7. [resolved] [Plugin: Qtranslate Slug] Slug not working with older/newer post navigation links - 404 errors Started: 9 months ago Most recent reply: 9 months ago.
  8. [resolved] [Plugin: Theme My Login] Error 404 on the Download link! Started: 1 year ago Most recent reply: 1 year ago.
  9. [Plugin: easyReservations] Copy button not working Started: 1 year ago No replies.
  10. Images from media library won't load into Image widget Started: 2 years ago No replies.