WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

elcarpo

User Activity

Recent Replies

  1. [Plugin: Viper's Video Quicktags] FLV dissapeared User last replied: 2 years ago. No replies since.
  2. [resolved] [Plugin: Viper's Video Quicktags] Easy embed not working? User last replied: 3 years ago. No replies since.
  3. [resolved] [Plugin: WP Super Cache] can't activate once i migrated site to another hosting User last replied: 4 years ago. Most recent reply: 3 years ago
  4. Get posts from the last 60 minutes from a given category? User last replied: 4 years ago. Most recent reply: 4 years ago
  5. WordPress Mascot contest User last replied: 4 years ago. Most recent reply: 4 years ago
  6. Putting flash mp3 player in a blog post. User last replied: 4 years ago. Most recent reply: 4 years ago
  7. Pics not showing up when inserted User last replied: 4 years ago. Most recent reply: 4 years ago
  8. [resolved] MUSIC -- how to insert in web page? User last replied: 4 years ago. Most recent reply: 4 years ago
  9. [resolved] dissapearing posts and no attaching photos User last replied: 4 years ago. No replies since.
  10. What does HTTP_ACCEPT_ENCODING means? User last replied: 4 years ago. Most recent reply: 4 years ago
  11. Contact Form 7 does not seem to work with IE6 User last replied: 4 years ago. Most recent reply: 4 years ago
  12. how to show videos outside of wordpress system? User last replied: 4 years ago. Most recent reply: 4 years ago
  13. 2 col in Edit Page screen options User last replied: 4 years ago. Most recent reply: 4 years ago
  14. [resolved] Getting Flash File to work in WordPress. User last replied: 4 years ago. No replies since.
  15. Image not attached to post User last replied: 4 years ago. Most recent reply: 4 years ago
  16. [resolved] error on comments - red alert?? User last replied: 4 years ago. No replies since.
  17. feed not working User last replied: 5 years ago. Most recent reply: 4 years ago
  18. Bug at the comments User last replied: 5 years ago. Most recent reply: 5 years ago
  19. [resolved] Fetch feeds? Simplepie integration? User last replied: 5 years ago. Most recent reply: 5 years ago
  20. How do I know who is subscribing to my RSS? (And should I switch to Feedburner?) User last replied: 5 years ago. No replies since.
  21. Different Ads for different Categories User last replied: 5 years ago. No replies since.
  22. comment respond javascript not working when repliying comments User last replied: 5 years ago. No replies since.
  23. Limit characters when wirting a post User last replied: 5 years ago. Most recent reply: 4 years ago
  24. [resolved] Transfer from wp.com to self-hosted attached images issue User last replied: 5 years ago. No replies since.
  25. [resolved] [Plugin: Sociable] Upgrade question User last replied: 5 years ago. Most recent reply: 5 years ago
  26. Popular Posts Displayed with Thumbnails User last replied: 5 years ago. Most recent reply: 5 years ago
  27. [Plugin: WordPress.com Stats] Yet another API error User last replied: 6 years ago. Most recent reply: 6 years ago
  28. [resolved] Really slow installation (help the server!) User last replied: 6 years ago. No replies since.
  29. video on sideblog User last replied: 6 years ago. No replies since.

Threads Started

  1. [Plugin: Viper's Video Quicktags] FLV dissapeared Started: 2 years ago Most recent reply: 2 years ago.
  2. [resolved] [Plugin: WP Super Cache] can't activate once i migrated site to another hosting Started: 4 years ago Most recent reply: 3 years ago.
  3. [resolved] [Plugin: Viper's Video Quicktags] Easy embed not working? Started: 3 years ago Most recent reply: 3 years ago.
  4. Limit characters when wirting a post Started: 5 years ago Most recent reply: 4 years ago.
  5. Get posts from the last 60 minutes from a given category? Started: 4 years ago Most recent reply: 4 years ago.
  6. What does HTTP_ACCEPT_ENCODING means? Started: 4 years ago Most recent reply: 4 years ago.
  7. [resolved] dissapearing posts and no attaching photos Started: 5 years ago Most recent reply: 4 years ago.
  8. [resolved] error on comments - red alert?? Started: 5 years ago Most recent reply: 4 years ago.
  9. [resolved] Fetch feeds? Simplepie integration? Started: 5 years ago Most recent reply: 5 years ago.
  10. comment respond javascript not working when repliying comments Started: 5 years ago No replies.
  11. [resolved] Transfer from wp.com to self-hosted attached images issue Started: 5 years ago Most recent reply: 5 years ago.
  12. [resolved] [Plugin: Sociable] Upgrade question Started: 5 years ago Most recent reply: 5 years ago.
  13. [resolved] Really slow installation (help the server!) Started: 6 years ago Most recent reply: 6 years ago.
  14. video on sideblog Started: 7 years ago Most recent reply: 6 years ago.