WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

edwinkort

User Activity

Recent Replies

  1. [Plugin: WP125] Does Not Display Ads User last replied: 3 years ago. No replies since.
  2. [resolved] Remove Multiple Sites/Turn off Network User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [resolved] Too much posts shown in wp-admin User last replied: 3 years ago. Most recent reply: 3 years ago
  4. [resolved] "Now Reading Reloaded" in a page User last replied: 4 years ago. No replies since.
  5. [resolved] Error in plugin.php line 166 User last replied: 4 years ago. Most recent reply: 3 years ago
  6. Export fails User last replied: 4 years ago. No replies since.
  7. Update that isn't? User last replied: 4 years ago. No replies since.
  8. Update that isn't? User last replied: 4 years ago. Most recent reply: 4 years ago
  9. Clicking edit gives error 500 misconfiguration User last replied: 4 years ago. No replies since.
  10. Problem with js/thickbox/loadingAnimation.gif & GPU Usage User last replied: 4 years ago. Most recent reply: 4 years ago
  11. Error in retweet.php line 197 User last replied: 4 years ago. Most recent reply: 4 years ago
  12. [Plugin: None] Please remove this User last replied: 5 years ago. No replies since.
  13. problem with nifty cube and wordpress User last replied: 5 years ago. Most recent reply: 4 years ago
  14. [resolved] Post showing only on frontpage, not in single User last replied: 5 years ago. No replies since.
  15. showing top searches in page User last replied: 5 years ago. No replies since.
  16. [resolved] 2.8 RC1. Adding images results in closing firefox/IE User last replied: 5 years ago. No replies since.
  17. [resolved] Link Library and WP 2.8 User last replied: 5 years ago. Most recent reply: 5 years ago
  18. Donate Plus leads me to http://www.belahost.com/pp/ User last replied: 5 years ago. No replies since.
  19. Removing images after some time User last replied: 5 years ago. No replies since.
  20. [resolved] [Plugin: WP-Cartoon] Error in cartoon-widget.pho User last replied: 5 years ago. No replies since.
  21. [resolved] Error on line 341 of plugin.php User last replied: 5 years ago. No replies since.
  22. [Plugin: Link Library] Multiple Columns for links? User last replied: 5 years ago. Most recent reply: 5 years ago
  23. [Plugin: Escape Shortcodes] Please remove this 'plugin'. User last replied: 5 years ago. No replies since.
  24. [Plugin: Socialite] Doesn't post to Twitter User last replied: 5 years ago. Most recent reply: 4 years ago
  25. [Plugin: AS-PDF] Works on 2.7.1 User last replied: 5 years ago. No replies since.
  26. [resolved] [Plugin: Link Library] Breaking theme User last replied: 5 years ago. No replies since.
  27. [closed] [Plugin: Penispress] what fun would that be. User last replied: 5 years ago. Most recent reply: 5 years ago
  28. WordPress News not working User last replied: 5 years ago. No replies since.
  29. Date is Wrong, Always Shows Jan 11 User last replied: 5 years ago. No replies since.
  30. Themes breaking up, except default one User last replied: 5 years ago. Most recent reply: 5 years ago

Threads Started

  1. [resolved] 2.8 RC1. Adding images results in closing firefox/IE Started: 5 years ago No replies.
  2. Donate Plus leads me to http://www.belahost.com/pp/ Started: 5 years ago Most recent reply: 5 years ago.
  3. Removing images after some time Started: 5 years ago No replies.
  4. [resolved] [Plugin: WP-Cartoon] Error in cartoon-widget.pho Started: 5 years ago No replies.
  5. [resolved] Error on line 341 of plugin.php Started: 5 years ago Most recent reply: 5 years ago.
  6. [Plugin: Escape Shortcodes] Please remove this 'plugin'. Started: 5 years ago No replies.
  7. [Plugin: AS-PDF] Works on 2.7.1 Started: 5 years ago No replies.
  8. [resolved] [Plugin: Link Library] Breaking theme Started: 5 years ago Most recent reply: 5 years ago.
  9. [closed] [Plugin: Penispress] what fun would that be. Started: 5 years ago Most recent reply: 5 years ago.
  10. Themes breaking up, except default one Started: 5 years ago Most recent reply: 5 years ago.
  11. [resolved] New pages no longer working Started: 6 years ago Most recent reply: 6 years ago.
  12. [resolved] Error all of a sudden Started: 7 years ago Most recent reply: 7 years ago.
  13. [resolved] Error wit WP Started: 7 years ago Most recent reply: 7 years ago.
  14. Bad Link to .... Started: 7 years ago Most recent reply: 7 years ago.
  15. WordPress And Forum Started: 7 years ago Most recent reply: 7 years ago.
  16. e107 and wordpress intrigration Started: 8 years ago Most recent reply: 8 years ago.
  17. [resolved] Two small errors with WP2.0 Started: 8 years ago Most recent reply: 8 years ago.
  18. [resolved] WP 1.5.1.2 site problems. Started: 9 years ago Most recent reply: 9 years ago.
  19. Problems with recent post and recent comments Started: 9 years ago Most recent reply: 9 years ago.
  20. Posts looking bad. Started: 9 years ago Most recent reply: 9 years ago.