WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

edir

User Activity

Recent Replies

  1. Subdomain redirecting to folder User last replied: 9 months ago. No replies since.
  2. WordPress Importer has to use Ajax User last replied: 11 months ago. Most recent reply: 11 months ago
  3. Rewrite rule doesn't work User last replied: 12 months ago. No replies since.
  4. Widgets Page Mockup, a simple cleanup for better CMS usage User last replied: 3 years ago. No replies since.
  5. [resolved] Problema paginating with Custom Taxonomy and Post Type User last replied: 3 years ago. No replies since.
  6. [resolved] [closed] Repair on multisite totally fail - Losting content User last replied: 3 years ago. Most recent reply: 3 years ago
  7. Checking the Query for multiple taxonomies User last replied: 3 years ago. No replies since.
  8. [resolved] Why is the taxonomy Slug on Multisite off? User last replied: 3 years ago. No replies since.
  9. [Bug] Taxonomy slug hidden User last replied: 4 years ago. No replies since.
  10. Categories listed alphabetically, ignoring their parents? User last replied: 4 years ago. No replies since.
  11. [resolved] How to import without merging? User last replied: 4 years ago. No replies since.
  12. Category permalink with old childs User last replied: 4 years ago. No replies since.
  13. Categories and fixed IDs User last replied: 4 years ago. No replies since.
  14. [Plugin: GD Star Rating] Bug on Log vote User last replied: 4 years ago. Most recent reply: 4 years ago

Threads Started

  1. Subdomain redirecting to folder Started: 9 months ago No replies.
  2. WordPress Importer has to use Ajax Started: 1 year ago Most recent reply: 11 months ago.
  3. Rewrite rule doesn't work Started: 12 months ago Most recent reply: 12 months ago.
  4. Widgets Page Mockup, a simple cleanup for better CMS usage Started: 3 years ago Most recent reply: 3 years ago.
  5. [resolved] Problema paginating with Custom Taxonomy and Post Type Started: 3 years ago No replies.
  6. [resolved] [closed] Repair on multisite totally fail - Losting content Started: 3 years ago Most recent reply: 3 years ago.
  7. Checking the Query for multiple taxonomies Started: 3 years ago No replies.
  8. [resolved] Why is the taxonomy Slug on Multisite off? Started: 3 years ago Most recent reply: 3 years ago.
  9. [Bug] Taxonomy slug hidden Started: 4 years ago Most recent reply: 4 years ago.
  10. Categories listed alphabetically, ignoring their parents? Started: 4 years ago Most recent reply: 4 years ago.
  11. [resolved] How to import without merging? Started: 4 years ago Most recent reply: 4 years ago.
  12. Category permalink with old childs Started: 4 years ago Most recent reply: 4 years ago.
  13. Categories and fixed IDs Started: 4 years ago Most recent reply: 4 years ago.
  14. [Plugin: GD Star Rating] Bug on Log vote Started: 4 years ago Most recent reply: 4 years ago.