WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

drook

User Activity

Recent Replies

  1. [resolved] [Plugin: WP-Ajaxify-Comments] Is there a way to link to comments? User last replied: 4 months ago. No replies since.
  2. [resolved] [Plugin: WP-Ajaxify-Comments] Using compressed files throws error "waypoint is not a function" User last replied: 5 months ago. No replies since.
  3. [resolved] [Plugin: WP-Ajaxify-Comments] old comments on disbled comment pages / async User last replied: 5 months ago. Most recent reply: 5 months ago
  4. Adding Image class to Genesis Featured Widget Amplified plugin User last replied: 5 months ago. No replies since.
  5. [Plugin: AJAX Comment Loading] "Loading comments..." shows on pages that have comments disabled User last replied: 6 months ago. No replies since.
  6. [resolved] query_posts displaying the wrong posts User last replied: 4 years ago. No replies since.
  7. Why doesn't wordpress consider nested comments when Paginating! User last replied: 4 years ago. No replies since.
  8. Image editor from visual editor not working User last replied: 4 years ago. Most recent reply: 3 years ago
  9. Theme Feature Filter window blank? (new install) User last replied: 4 years ago. No replies since.
  10. [resolved] Cannot access new themes User last replied: 4 years ago. Most recent reply: 3 years ago
  11. [resolved] wp_remote_post fails in themes_api User last replied: 4 years ago. Most recent reply: 4 years ago

Threads Started

  1. [resolved] [Plugin: WP-Ajaxify-Comments] Is there a way to link to comments? Started: 5 months ago Most recent reply: 4 months ago.
  2. [resolved] [Plugin: WP-Ajaxify-Comments] Using compressed files throws error "waypoint is not a function" Started: 5 months ago Most recent reply: 5 months ago.
  3. [Plugin: AJAX Comment Loading] "Loading comments..." shows on pages that have comments disabled Started: 6 months ago No replies.
  4. Image editor from visual editor not working Started: 4 years ago Most recent reply: 3 years ago.
  5. [resolved] wp_remote_post fails in themes_api Started: 4 years ago Most recent reply: 4 years ago.