WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

drokkon

User Activity

Recent Replies

  1. [Plugin: WordPress SEO by Yoast] error when adding a new site in multisite User last replied: 2 weeks ago. No replies since.
  2. Odd Multisite Redirect Question User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  3. [resolved] [Plugin: Jetpack by WordPress.com] Add classes to Jetpack contact form fields User last replied: 1 month ago. Most recent reply: 1 month ago
  4. Performance as I move away from Multisite User last replied: 1 year ago. Most recent reply: 1 year ago
  5. [Plugin: RokGallery Shortcode] Can I use a slideshow? User last replied: 1 year ago. No replies since.
  6. [Plugin: WordPress Popular Posts] How to create an RSS feed for most popular posts User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [resolved] [Plugin: Jetpack by WordPress.com] Possible Bug Report User last replied: 1 year ago. Most recent reply: 1 year ago
  8. [Plugin: Jetpack by WordPress.com] Widget boxes don't open User last replied: 1 year ago. No replies since.
  9. [resolved] What can cause an undefined function error? User last replied: 1 year ago. No replies since.
  10. [Plugin: W3 Total Cache] Lingering Problems After Uninstall User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: W3 Total Cache] W3TC not showing up in list of plugins User last replied: 1 year ago. No replies since.
  12. RSS Feed for most popular posts User last replied: 1 year ago. No replies since.
  13. [resolved] Help! Site disappeared - "extlives" class? User last replied: 1 year ago. No replies since.
  14. [Plugin: Email Before Download] Styling the form User last replied: 1 year ago. Most recent reply: 1 year ago
  15. [Plugin: Widget Logic] Settings Disappearing? User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Jetpack by WordPress.com] Sharing Icons Show After Excerpt AND Content User last replied: 1 year ago. No replies since.
  17. [Plugin: SEO Ultimate] 404 "popup" not working? User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Stray Random Quotes] Multisite Help? User last replied: 1 year ago. No replies since.
  19. [resolved] [Plugin: WordPress MU Domain Mapping] Pointing no submain to WWW User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: Contact Form 7 Newsletter] [Plugin: Contact Form 7 & Constant Contact] Displaying more than 50 contact lists? User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: WordPress MU Domain Mapping] Mapped Domains Work, Subdomains Don't User last replied: 1 year ago. No replies since.
  22. Can not access to plugins server User last replied: 1 year ago. Most recent reply: 1 year ago
  23. [resolved] Enabling Multisite Broke My Database Connection User last replied: 1 year ago. No replies since.
  24. [Plugin: Facebook] Publish to fan page setting Disabled User last replied: 1 year ago. Most recent reply: 1 year ago
  25. [Plugin: Facebook] Counts Are Off - Looks Like I'm Fudging the Numbers User last replied: 1 year ago. No replies since.
  26. [Plugin: Scrolling Social Sharebar (Twitter Like Google +1 Linkedin and Stumbleupon)] AddThis for al User last replied: 1 year ago. No replies since.
  27. [resolved] [Plugin: Share Buttons by AddThis] AddThis Icons no longer visible on client site User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: WordPress MU Domain Mapping] Difficulty Mapping Domains, can't figure out DNS settings User last replied: 1 year ago. Most recent reply: 1 year ago
  29. [resolved] [Plugin: WordPress MU Domain Mapping] Tools > Domain Mapping Not Displaying User last replied: 1 year ago. Most recent reply: 1 year ago
  30. [resolved] [Plugin: Share Buttons by AddThis] [Plugin: AddThis] Plugin not working with WP 3.4.1 User last replied: 2 years ago. Most recent reply: 1 year ago

Threads Started

  1. Odd Multisite Redirect Question Started: 3 weeks ago Most recent reply: 3 weeks ago.
  2. Performance as I move away from Multisite Started: 1 year ago Most recent reply: 1 year ago.
  3. [Plugin: RokGallery Shortcode] Can I use a slideshow? Started: 1 year ago No replies.
  4. [resolved] [Plugin: Jetpack by WordPress.com] Possible Bug Report Started: 1 year ago Most recent reply: 1 year ago.
  5. [resolved] What can cause an undefined function error? Started: 1 year ago Most recent reply: 1 year ago.
  6. [Plugin: W3 Total Cache] Lingering Problems After Uninstall Started: 1 year ago Most recent reply: 1 year ago.
  7. [resolved] [Plugin: W3 Total Cache] W3TC not showing up in list of plugins Started: 1 year ago Most recent reply: 1 year ago.
  8. [resolved] Help! Site disappeared - "extlives" class? Started: 1 year ago Most recent reply: 1 year ago.
  9. [Plugin: Widget Logic] Settings Disappearing? Started: 2 years ago Most recent reply: 1 year ago.
  10. [resolved] [Plugin: Jetpack by WordPress.com] Sharing Icons Show After Excerpt AND Content Started: 1 year ago Most recent reply: 1 year ago.
  11. [resolved] [Plugin: Tweetily - Tweet Your Posts Automatically!] TOP -> Tweetily Migration Started: 2 years ago Most recent reply: 1 year ago.
  12. [Plugin: SEO Ultimate] 404 "popup" not working? Started: 1 year ago No replies.
  13. [resolved] [Plugin: Stray Random Quotes] Multisite Help? Started: 1 year ago Most recent reply: 1 year ago.
  14. [resolved] [Plugin: WordPress MU Domain Mapping] Pointing no submain to WWW Started: 1 year ago Most recent reply: 1 year ago.
  15. [resolved] [Plugin: WordPress MU Domain Mapping] Mapped Domains Work, Subdomains Don't Started: 1 year ago Most recent reply: 1 year ago.
  16. [resolved] Enabling Multisite Broke My Database Connection Started: 1 year ago Most recent reply: 1 year ago.
  17. [Plugin: Facebook] Counts Are Off - Looks Like I'm Fudging the Numbers Started: 1 year ago No replies.
  18. [Plugin: Scrolling Social Sharebar (Twitter Like Google +1 Linkedin and Stumbleupon)] AddThis for al Started: 1 year ago No replies.
  19. [resolved] [Plugin: WP No Category Base] Code appearing in admin after update Started: 2 years ago Most recent reply: 2 years ago.
  20. [Plugin: W3 Total Cache] "Browser caching is not active." Started: 2 years ago Most recent reply: 2 years ago.
  21. [resolved] Infinite Redirect Loop after moving blog Started: 2 years ago Most recent reply: 2 years ago.
  22. YouTube Embed Dimensions Not Working Started: 3 years ago Most recent reply: 2 years ago.
  23. [Plugin: View All Pages] Plugin Suggestions Started: 3 years ago Most recent reply: 2 years ago.
  24. [Plugin: W3 Total Cache] Compatibility Check Fails, Server Configured Correctly Started: 2 years ago Most recent reply: 2 years ago.
  25. Excerpt in a text widget on the actual post page? Started: 2 years ago Most recent reply: 2 years ago.
  26. User disappeared from site, cannot add back! Started: 2 years ago Most recent reply: 2 years ago.
  27. Random Database Connection Errors Started: 2 years ago Most recent reply: 2 years ago.
  28. XAMPP Install Started: 2 years ago Most recent reply: 2 years ago.
  29. [resolved] [Plugin: IntenseDebate Comments] [Plugin: IntenseDebate] Broken or Intended Functionality? Started: 3 years ago Most recent reply: 2 years ago.
  30. [Plugin: WP-Paginate] Feature Suggestions Started: 3 years ago No replies.