WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

dlo

User Activity

Recent Replies

  1. [resolved] 30,000 sabre User last replied: 4 years ago. Most recent reply: 3 years ago
  2. [resolved] [Plugin: Sabre] Already registered users cannot login User last replied: 4 years ago. Most recent reply: 4 years ago
  3. Sabre not sending email to new user User last replied: 4 years ago. No replies since.
  4. [Plugin: Sabre] Unable to refuse registrations User last replied: 4 years ago. Most recent reply: 3 years ago
  5. [Plugin: Sabre] No Image 2.8.4 User last replied: 4 years ago. Most recent reply: 3 years ago
  6. [Plugin: Sabre] Multiple problems made me switch to another solution User last replied: 4 years ago. Most recent reply: 4 years ago
  7. [Plugin: Sabre] Doesnt seem to work with Buddypress 1.0.2? User last replied: 4 years ago. Most recent reply: 4 years ago
  8. [Plugin: Sabre] SABRE and Generalstats Cooperation - Action Hook? User last replied: 4 years ago. Most recent reply: 4 years ago
  9. [resolved] [Plugin: Sabre] Is SABRE working or not? User last replied: 5 years ago. Most recent reply: 5 years ago
  10. Sabre plugin-dont work User last replied: 5 years ago. Most recent reply: 5 years ago
  11. [Plugin: WP-SpamFree] Another compatiblity question about WP SpamFree User last replied: 5 years ago. No replies since.
  12. [Plugin: Sabre] Password strength doesn't update User last replied: 5 years ago. No replies since.
  13. [Plugin - SABRE] Error: when used with Download Monitor User last replied: 5 years ago. Most recent reply: 5 years ago
  14. Sabre plugin log: Speedy Gonzales was here. User last replied: 5 years ago. No replies since.
  15. [Plugin: Sabre] Feature request: Being able to define used DNSBLs User last replied: 5 years ago. Most recent reply: 5 years ago
  16. [Plugin: Sabre] SimplePress issue solved? User last replied: 5 years ago. Most recent reply: 4 years ago
  17. Generalstats reflects Sabre's functionality User last replied: 5 years ago. No replies since.
  18. Permalinks broken after 2.6 upgrade - Please Help! User last replied: 5 years ago. Most recent reply: 5 years ago
  19. Errors in Manage --> Sabre tab doesn't appears User last replied: 6 years ago. Most recent reply: 5 years ago
  20. [resolved] Upgraded to 2.5, now pages don't display...WTF? User last replied: 6 years ago. Most recent reply: 5 years ago
  21. All Pages Are Gone: Error 404 - Not Found User last replied: 6 years ago. No replies since.
  22. [resolved] [Plugin: Sabre] Dashboard Widget User last replied: 6 years ago. Most recent reply: 6 years ago
  23. Custom Permalinks = Broken Pages (Not Broken Posts) User last replied: 6 years ago. Most recent reply: 6 years ago
  24. Pages not working User last replied: 6 years ago. Most recent reply: 6 years ago
  25. [resolved] Akismet-like filter for users registration ? User last replied: 6 years ago. Most recent reply: 6 years ago
  26. registration CAPTCHA? User last replied: 6 years ago. No replies since.
  27. [resolved] Notification Mail User last replied: 6 years ago. No replies since.
  28. Errors in Manage > Sabre page User last replied: 6 years ago. No replies since.
  29. insert wp_list_pages in the pages without using exe-php (is there another way) User last replied: 6 years ago. No replies since.
  30. Security User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.