WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

djvd

User Activity

Recent Replies

  1. How to redirect after moving one blog to a new domain User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [resolved] [closed] Fresh Install, subfolder multisite, infinite redirect loop sub-blog login User last replied: 1 year ago. Most recent reply: 8 months ago
  3. [resolved] [Plugin: NextGEN Gallery] Error in WP 3.5: Missing argument 2 for wpdb: User last replied: 1 year ago. No replies since.
  4. [resolved] Error: Maximum upload file size: 31KB. User last replied: 1 year ago. No replies since.
  5. [resolved] Error: Maximum upload file size: 31KB. User last replied: 1 year ago. No replies since.
  6. SOME admin links and stats in new blog go to MAIN blog User last replied: 1 year ago. No replies since.
  7. [Plugin: Theme Test Drive] Subscribe widget disappears when active User last replied: 1 year ago. No replies since.
  8. [Plugin: Multisite Global Search] nothing found after move User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Another WordPress Classifieds Plugin] 2.0 beta available now--lots of NEW features you&#039 User last replied: 2 years ago. Most recent reply: 2 years ago
  10. [Plugin: Another WordPress Classifieds] Can't fill in contact NAME User last replied: 2 years ago. Most recent reply: 2 years ago
  11. Can't register at the "Another WordPress Classifieds Plugin" forum User last replied: 2 years ago. No replies since.
  12. [resolved] [Plugin: Another WordPress Classifieds Plugin] How do I use CSV in the 2.0 beta? User last replied: 2 years ago. Most recent reply: 2 years ago
  13. NextGEN Gallery display by tag sorting not working User last replied: 2 years ago. No replies since.
  14. [resolved] Error wp-settings.php on line 268 after moving multisite to new URL User last replied: 2 years ago. Most recent reply: 2 years ago
  15. Why do all my links break in visual editor? User last replied: 2 years ago. No replies since.
  16. Fast Secure contact form User last replied: 2 years ago. Most recent reply: 1 year ago
  17. [resolved] Autosave and revisions disappeared User last replied: 2 years ago. No replies since.
  18. [Plugin: Diamond MultiSite Widgets] Some instructions please User last replied: 3 years ago. Most recent reply: 2 years ago
  19. Moving multi site to Xampp User last replied: 3 years ago. No replies since.
  20. [Plugin: Unfiltered MU] Compatibility with 3 User last replied: 3 years ago. Most recent reply: 3 years ago
  21. No htaccess file User last replied: 3 years ago. No replies since.
  22. multisite help need User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

  1. How to redirect after moving one blog to a new domain Started: 1 year ago Most recent reply: 1 year ago.
  2. [resolved] [Plugin: NextGEN Gallery] Error in WP 3.5: Missing argument 2 for wpdb: Started: 1 year ago Most recent reply: 1 year ago.
  3. [resolved] Error: Maximum upload file size: 31KB. Started: 1 year ago Most recent reply: 1 year ago.
  4. [resolved] Error: Maximum upload file size: 31KB. Started: 1 year ago Most recent reply: 1 year ago.
  5. SOME admin links and stats in new blog go to MAIN blog Started: 1 year ago No replies.
  6. [Plugin: Theme Test Drive] Subscribe widget disappears when active Started: 1 year ago No replies.
  7. [Plugin: Another WordPress Classifieds] Can't fill in contact NAME Started: 2 years ago Most recent reply: 2 years ago.
  8. [Plugin: Multisite Global Search] nothing found after move Started: 2 years ago Most recent reply: 2 years ago.
  9. Can't register at the "Another WordPress Classifieds Plugin" forum Started: 2 years ago No replies.
  10. NextGEN Gallery display by tag sorting not working Started: 2 years ago Most recent reply: 2 years ago.
  11. [resolved] Error wp-settings.php on line 268 after moving multisite to new URL Started: 2 years ago Most recent reply: 2 years ago.
  12. Why do all my links break in visual editor? Started: 2 years ago No replies.
  13. [resolved] Autosave and revisions disappeared Started: 2 years ago Most recent reply: 2 years ago.
  14. Moving multi site to Xampp Started: 3 years ago Most recent reply: 3 years ago.