WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

davidsword

User Activity

Recent Replies

  1. Cron jobs not running User last replied: 3 months ago. No replies since.
  2. [resolved] Database error User last replied: 3 months ago. Most recent reply: 3 months ago
  3. programmatically use if_front_page in a plugin User last replied: 3 months ago. No replies since.
  4. Search in tag descriptions User last replied: 3 months ago. Most recent reply: 3 months ago
  5. [resolved] [Plugin: Taxonomy Images] Get Image ID outside of apply-filter User last replied: 3 months ago. No replies since.
  6. White page after upgrade User last replied: 3 months ago. Most recent reply: 3 months ago
  7. i have two wordpress site where i want only one User last replied: 3 months ago. No replies since.
  8. Good plugin to block bots? User last replied: 3 months ago. No replies since.
  9. Move admin panel sidebar to the right hand side User last replied: 3 months ago. Most recent reply: 3 months ago
  10. How can I have all my new posts, post to Tumblr, Facebook, Pinterest? User last replied: 3 months ago. Most recent reply: 3 months ago
  11. [resolved] Appearance and Plugin Editor Menu Item Missing 3.8.1 User last replied: 3 months ago. Most recent reply: 3 months ago
  12. Only bottom of small-image link works (in Firefox) User last replied: 3 months ago. Most recent reply: 3 months ago
  13. PHP Parse error: syntax error, unexpected ',' User last replied: 3 months ago. No replies since.
  14. How to change the icon on your tab User last replied: 3 months ago. No replies since.
  15. How to clean out dead-weight pages? User last replied: 3 months ago. Most recent reply: 3 months ago
  16. [resolved] trouble copying and pasting into a new page. User last replied: 3 months ago. Most recent reply: 3 months ago
  17. [resolved] own theme (and plugin): how to show only static content instead of loop? User last replied: 3 months ago. Most recent reply: 3 months ago
  18. Cannot add or edit posts in multi site mode User last replied: 3 months ago. No replies since.
  19. Cannot enter to the /wp-admin/install.php User last replied: 3 months ago. Most recent reply: 3 months ago
  20. [resolved] This webpage has a redirect loop (cannot log into admin panel or database) User last replied: 3 months ago. Most recent reply: 3 months ago
  21. [resolved] database import problem (trying to restore site) User last replied: 3 months ago. Most recent reply: 3 months ago
  22. Move wordpress site and keep urls User last replied: 4 months ago. No replies since.
  23. How fast does your admin panel load? User last replied: 4 months ago. Most recent reply: 4 months ago
  24. website crashed due to plugin User last replied: 4 months ago. No replies since.
  25. [resolved] Strange Error, New Installation result in other WP sites being redirected User last replied: 4 months ago. No replies since.
  26. Getting a Blank Page on WordPress Site User last replied: 4 months ago. No replies since.
  27. [Plugin: WP eCommerce] spam users in wp_users after wpsc upgrade User last replied: 4 months ago. Most recent reply: 1 week ago
  28. Portions of WordPress not accessible User last replied: 4 months ago. Most recent reply: 4 months ago
  29. [resolved] php echo a title above my list of related posts User last replied: 4 months ago. Most recent reply: 4 months ago
  30. Edit reset/lost password notification User last replied: 4 months ago. Most recent reply: 2 months ago

Threads Started

No more topics posted.