WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

darkmatter661

User Activity

Recent Replies

  1. [resolved] [Plugin: Custom Login] Center logo not working? User last replied: 2 months ago. No replies since.
  2. [resolved] Timthumb not working User last replied: 3 months ago. Most recent reply: 3 months ago
  3. [Plugin: Simply Exclude] Plugin does nothing User last replied: 7 months ago. No replies since.
  4. Navigation Menu question User last replied: 7 months ago. Most recent reply: 7 months ago
  5. [Plugin: NextGEN Gallery] Not a valid template User last replied: 7 months ago. Most recent reply: 2 months ago
  6. [Plugin: iThemes Security (formerly Better WP Security)] Awesome protection User last replied: 7 months ago. No replies since.
  7. [resolved] [Plugin: NextGEN Gallery] NGG Not working in 3.6! User last replied: 7 months ago. Most recent reply: 7 months ago
  8. [Plugin: Modal Dialog] Does not work in 3.6? User last replied: 7 months ago. Most recent reply: 7 months ago
  9. Installation of Pie register plugin PHP error User last replied: 9 months ago. Most recent reply: 9 months ago
  10. [Plugin: Facebook Social Plugin Widgets] Widget width problem User last replied: 10 months ago. Most recent reply: 10 months ago
  11. [Plugin: Newsletter] Awesome! User last replied: 11 months ago. No replies since.
  12. [Plugin: Ajax Event Calendar] Copying event changes/rounds out ending time User last replied: 12 months ago. No replies since.
  13. Intermittent Internal Error 500 User last replied: 1 year ago. No replies since.
  14. [Plugin: Ajax Event Calendar] Create post from event and/or link to post User last replied: 1 year ago. No replies since.
  15. [Plugin: SEO Facebook Comment] Toggle Custom Fields, Execrept etc User last replied: 1 year ago. Most recent reply: 1 year ago
  16. [resolved] [Plugin: Facebook Social Plugin Widgets] Change CSS or custom CSS User last replied: 1 year ago. Most recent reply: 1 year ago
  17. [Plugin: OptionTree] Slider not showing images in IE9 User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Pie Register] Custom Logo Height problem User last replied: 1 year ago. Most recent reply: 9 months ago
  19. [Plugin: Lightbox Plus ColorBox] [Plugin: Lightbox Plus] Not Automatically Adding Rel Code to Images User last replied: 1 year ago. No replies since.
  20. [Plugin: Modal Dialog] Modal box fails after 3.4 upgrade User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: Facebook Social Plugin Widgets] the widgets not showing in the posts User last replied: 2 years ago. No replies since.
  22. [Plugin: Simple Facebook Connect] Widget feed only shows logged in users' posts/activity on pag User last replied: 2 years ago. No replies since.
  23. [Plugin: Simple Facebook Connect] No feed in widget User last replied: 2 years ago. No replies since.
  24. Move WordPress between hosting companies without download/upload User last replied: 2 years ago. No replies since.
  25. [resolved] [Plugin: List category posts] Warning on page after update to version 0.23 User last replied: 2 years ago. No replies since.
  26. [resolved] [Plugin: Members List Plugin] Search option won't turn off User last replied: 2 years ago. No replies since.
  27. [Plugin: TinyMCE Advanced] tag problem User last replied: 2 years ago. Most recent reply: 2 years ago
  28. [resolved] [Plugin: Vixy YouTube Embed and Download] [Plugin: Artiss YouTube Embed] Video not showing User last replied: 2 years ago. Most recent reply: 1 year ago
  29. [resolved] [Plugin: Easy Modal] Can't click or Esc out of modal window User last replied: 2 years ago. Most recent reply: 1 year ago
  30. [resolved] [Plugin: Easy Modal] Not working User last replied: 2 years ago. Most recent reply: 1 year ago

Threads Started

  1. [resolved] [Plugin: Custom Login] Center logo not working? Started: 2 months ago Most recent reply: 2 months ago.
  2. [Plugin: NextGEN Gallery] Not a valid template Started: 7 months ago Most recent reply: 2 months ago.
  3. [resolved] Timthumb not working Started: 3 months ago Most recent reply: 3 months ago.
  4. [Plugin: Simply Exclude] Plugin does nothing Started: 7 months ago Most recent reply: 7 months ago.
  5. Navigation Menu question Started: 7 months ago Most recent reply: 7 months ago.
  6. [Plugin: iThemes Security (formerly Better WP Security)] Awesome protection Started: 7 months ago No replies.
  7. [Plugin: Modal Dialog] Does not work in 3.6? Started: 7 months ago Most recent reply: 7 months ago.
  8. [resolved] [Plugin: NextGEN Gallery] NGG Not working in 3.6! Started: 7 months ago Most recent reply: 7 months ago.
  9. [resolved] [Plugin: Pie Register] Custom Logo Height problem Started: 1 year ago Most recent reply: 9 months ago.
  10. [Plugin: Facebook Social Plugin Widgets] Widget width problem Started: 10 months ago Most recent reply: 10 months ago.
  11. [Plugin: Newsletter] Awesome! Started: 11 months ago Most recent reply: 11 months ago.
  12. [Plugin: Ajax Event Calendar] Copying event changes/rounds out ending time Started: 12 months ago No replies.
  13. [resolved] [Plugin: Facebook Social Plugin Widgets] Change CSS or custom CSS Started: 1 year ago Most recent reply: 1 year ago.
  14. [Plugin: Ajax Event Calendar] Create post from event and/or link to post Started: 1 year ago No replies.
  15. [Plugin: OptionTree] Slider not showing images in IE9 Started: 1 year ago No replies.
  16. [resolved] [Plugin: Easy Modal] Can't click or Esc out of modal window Started: 2 years ago Most recent reply: 1 year ago.
  17. [resolved] [Plugin: Easy Modal] Not working Started: 2 years ago Most recent reply: 1 year ago.
  18. [resolved] [Plugin: Vixy YouTube Embed and Download] [Plugin: Artiss YouTube Embed] Video not showing Started: 2 years ago Most recent reply: 1 year ago.
  19. [Plugin: Simple Facebook Connect] Widget feed only shows logged in users' posts/activity on pag Started: 2 years ago No replies.
  20. [Plugin: Simple Facebook Connect] No feed in widget Started: 2 years ago No replies.
  21. Move WordPress between hosting companies without download/upload Started: 2 years ago Most recent reply: 2 years ago.
  22. [resolved] [Plugin: Members List Plugin] Search option won't turn off Started: 2 years ago Most recent reply: 2 years ago.
  23. [Plugin: TinyMCE Advanced] tag problem Started: 2 years ago Most recent reply: 2 years ago.
  24. [resolved] Admin dropdown menus not working Started: 3 years ago Most recent reply: 2 years ago.
  25. [Plugin: NextGEN Gallery] Upload pics not populating Started: 2 years ago No replies.
  26. [Plugin: JS Banner Rotate] Problem displaying images Started: 3 years ago Most recent reply: 3 years ago.
  27. [resolved] TinyMCE Advanced kills the admin menu dropdowns Started: 3 years ago Most recent reply: 3 years ago.
  28. Random Ads v2 Started: 3 years ago Most recent reply: 3 years ago.
  29. [resolved] [Plugin: WP Calendar] Graphical Calendar not showing Started: 3 years ago Most recent reply: 3 years ago.
  30. [Plugin: WP Calendar] Event description required? Started: 3 years ago No replies.