WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

danhgilmore

User Activity

125

Recent Replies

  1. [resolved] Hide plugin availabilty from non-Super Admins User last replied: 1 day ago. Most recent reply: 1 day ago
  2. I'm super admin but cant find the super admin menu User last replied: 3 weeks ago. Most recent reply: 2 weeks ago
  3. merge single site database into multisite databse? User last replied: 3 weeks ago. No replies since.
  4. How to hide for development? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  5. [resolved] One site, two blogs User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  6. WordPress database error User last replied: 4 weeks ago. Most recent reply: 4 weeks ago
  7. [resolved] RSS Widget error due to SSL User last replied: 4 weeks ago. No replies since.
  8. [resolved] Custom oEmbed site no longer working User last replied: 2 months ago. Most recent reply: 2 months ago
  9. Pingback not working User last replied: 5 months ago. No replies since.
  10. [Plugin: WP Ajax Edit Comments] Options not displaying in IE User last replied: 7 months ago. Most recent reply: 6 months ago
  11. [resolved] [Plugin: WP Security Audit Log] Errors on 0.6 fresh installation User last replied: 7 months ago. Most recent reply: 6 months ago
  12. WP_Cron troubles User last replied: 9 months ago. Most recent reply: 9 months ago
  13. [resolved] PHPUnit testing User last replied: 10 months ago. No replies since.
  14. Multisite to deploy and administer 140 school sites? User last replied: 1 year ago. Most recent reply: 1 year ago
  15. [resolved] Re-Install User last replied: 1 year ago. Most recent reply: 1 year ago
  16. WordPress PHP Install Error Message for localhost User last replied: 1 year ago. Most recent reply: 1 year ago
  17. Multi-Site Style Sheet Paths User last replied: 1 year ago. Most recent reply: 1 year ago
  18. [resolved] New blognames with spaces allowed User last replied: 1 year ago. No replies since.
  19. [resolved] Remove Permalink option menu item User last replied: 1 year ago. No replies since.
  20. Converting subfolder to subdomain installation User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] Website Disappeared! User last replied: 1 year ago. No replies since.
  22. WPMU functions over WP functions? User last replied: 1 year ago. Most recent reply: 1 year ago
  23. [resolved] Daft question about multisite users... User last replied: 2 years ago. Most recent reply: 2 years ago
  24. Major problem, Need urgent help!! User last replied: 2 years ago. No replies since.
  25. Fatal Error at admin login page User last replied: 2 years ago. Most recent reply: 2 years ago
  26. [resolved] brand new install gives blank screen User last replied: 2 years ago. Most recent reply: 2 years ago
  27. Website not working giving me error User last replied: 2 years ago. Most recent reply: 2 years ago
  28. Willl three blogs in one the way I describe be possible with network? User last replied: 2 years ago. Most recent reply: 2 years ago
  29. How to change the background color? User last replied: 2 years ago. No replies since.
  30. Help me with my website User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] Hide plugin availabilty from non-Super Admins Started: 1 day ago Most recent reply: 1 day ago.
  2. [resolved] RSS Widget error due to SSL Started: 4 weeks ago Most recent reply: 4 weeks ago.
  3. [resolved] Custom oEmbed site no longer working Started: 2 months ago Most recent reply: 2 months ago.
  4. Pingback not working Started: 5 months ago No replies.
  5. [resolved] [Plugin: WP Security Audit Log] Errors on 0.6 fresh installation Started: 7 months ago Most recent reply: 6 months ago.
  6. [Plugin: WP Ajax Edit Comments] Options not displaying in IE Started: 7 months ago Most recent reply: 6 months ago.
  7. WP_Cron troubles Started: 9 months ago Most recent reply: 9 months ago.
  8. [resolved] PHPUnit testing Started: 1 year ago Most recent reply: 10 months ago.
  9. [resolved] New blognames with spaces allowed Started: 1 year ago Most recent reply: 1 year ago.
  10. [resolved] Remove Permalink option menu item Started: 1 year ago Most recent reply: 1 year ago.
  11. Converting subfolder to subdomain installation Started: 1 year ago Most recent reply: 1 year ago.
  12. WPMU functions over WP functions? Started: 1 year ago Most recent reply: 1 year ago.
  13. [Plugin: WordPress MU Sitewide Tags Pages] Started: 2 years ago Most recent reply: 2 years ago.
  14. [resolved] [Plugin: WordPress Mobile Pack] Customizing Admin menus Started: 3 years ago Most recent reply: 2 years ago.
  15. Ensuring roles are all correct Started: 2 years ago No replies.
  16. [resolved] Programatically changing user roles Started: 2 years ago Most recent reply: 2 years ago.
  17. Admin roles not set correctly Started: 2 years ago Most recent reply: 2 years ago.
  18. [resolved] Blog Admins can't see Widgets Started: 2 years ago Most recent reply: 2 years ago.
  19. [resolved] Error upgrading Mu site: SSL cert problem Started: 2 years ago Most recent reply: 2 years ago.
  20. [resolved] Moving from subfolder to subdomain installation Started: 3 years ago Most recent reply: 3 years ago.
  21. [Plugin: WordPress MU Sitewide Tags Pages] Getting PHP Notices Started: 3 years ago Most recent reply: 3 years ago.
  22. previous/next posts return 301 error Started: 4 years ago No replies.
  23. Seperating posts into seperate DB Started: 6 years ago No replies.

125