WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

dandr69

User Activity

Recent Replies

  1. Outgoing trackbacks User last replied: 2 months ago. No replies since.
  2. [Plugin: Safe Report Comments] Doesn't add link to commetns User last replied: 3 months ago. No replies since.
  3. 404 not found for new post or edit post User last replied: 4 months ago. No replies since.
  4. G+ is not seeying image in the post User last replied: 4 months ago. No replies since.
  5. Long MySQL query on New Post User last replied: 8 months ago. No replies since.
  6. [resolved] [Plugin: Sliding Youtube Gallery] Fatal error User last replied: 11 months ago. Most recent reply: 11 months ago
  7. [Plugin: WP Super Cache] Cache messes up FB buttons? User last replied: 11 months ago. No replies since.
  8. [Plugin: Simple Tags] New version lag... User last replied: 1 year ago. No replies since.
  9. [Plugin: WordPress SEO by Yoast] %%excerpt%% UTF-8 bug User last replied: 1 year ago. Most recent reply: 11 months ago
  10. Encoding problem when share on facebook User last replied: 1 year ago. No replies since.
  11. [Plugin: NextGEN Gallery] Error message - Passed variable is not an array or object User last replied: 1 year ago. No replies since.
  12. Clean the trackback code? User last replied: 2 years ago. No replies since.
  13. WordPress SEO by Yoast XML Sitemap error User last replied: 2 years ago. No replies since.
  14. [Plugin: WordPress SEO by Yoast] Notice: Undefined variable: sbug in User last replied: 2 years ago. No replies since.
  15. Two column layout for archives? User last replied: 2 years ago. Most recent reply: 2 years ago
  16. [Plugin: WP Ajax Edit Comments] Screen is black User last replied: 3 years ago. No replies since.
  17. Stop changing permalink on title update? User last replied: 3 years ago. No replies since.
  18. [resolved] [closed] Category Permalinks after 3.1 Upgrade Not Working User last replied: 3 years ago. Most recent reply: 3 years ago
  19. Akismet misses spam after spam User last replied: 3 years ago. Most recent reply: 3 years ago
  20. Wordbook not posting User last replied: 3 years ago. No replies since.
  21. "No Tag" in my template User last replied: 3 years ago. No replies since.
  22. Upgrade to WP3 adds "No Tag" to my template User last replied: 4 years ago. Most recent reply: 4 years ago
  23. Can't delete posts User last replied: 4 years ago. No replies since.
  24. [resolved] “Briefly unavailable for Scheduled maintenance. Check back in a minute” User last replied: 4 years ago. Most recent reply: 3 years ago
  25. [resolved] Briefly unavailable for scheduled maintenance User last replied: 4 years ago. Most recent reply: 3 years ago
  26. [Plugin: Twitter Tools] sidebar not updating showing old tweets User last replied: 4 years ago. No replies since.
  27. Weird media upload and link in post error User last replied: 4 years ago. No replies since.
  28. [resolved] can't automatically upgrade from 2.8 to 2.8.1 User last replied: 4 years ago. No replies since.
  29. Is it possible to have too many posts? User last replied: 4 years ago. Most recent reply: 4 years ago
  30. Tag pages find no stories User last replied: 4 years ago. No replies since.

Threads Started

  1. Outgoing trackbacks Started: 2 months ago Most recent reply: 2 months ago.
  2. 404 not found for new post or edit post Started: 4 months ago No replies.
  3. G+ is not seeying image in the post Started: 4 months ago No replies.
  4. Long MySQL query on New Post Started: 8 months ago No replies.
  5. [resolved] [Plugin: Sliding Youtube Gallery] Fatal error Started: 11 months ago Most recent reply: 11 months ago.
  6. [Plugin: WP Super Cache] Cache messes up FB buttons? Started: 11 months ago No replies.
  7. [Plugin: Simple Tags] New version lag... Started: 1 year ago No replies.
  8. Clean the trackback code? Started: 2 years ago Most recent reply: 2 years ago.
  9. WordPress SEO by Yoast XML Sitemap error Started: 2 years ago Most recent reply: 2 years ago.
  10. [Plugin: WordPress SEO by Yoast] Notice: Undefined variable: sbug in Started: 2 years ago No replies.
  11. Two column layout for archives? Started: 2 years ago Most recent reply: 2 years ago.
  12. Stop changing permalink on title update? Started: 3 years ago No replies.
  13. Akismet misses spam after spam Started: 3 years ago Most recent reply: 3 years ago.
  14. Wordbook not posting Started: 3 years ago No replies.
  15. "No Tag" in my template Started: 4 years ago Most recent reply: 3 years ago.
  16. Upgrade to WP3 adds "No Tag" to my template Started: 4 years ago Most recent reply: 4 years ago.
  17. Weird media upload and link in post error Started: 4 years ago Most recent reply: 4 years ago.
  18. Cookie leads to 502 Bad Gateway error Started: 5 years ago Most recent reply: 4 years ago.
  19. Tag pages find no stories Started: 4 years ago Most recent reply: 4 years ago.
  20. [Plugin: Google XML Sitemaps] Sitemap URLs generated with error Started: 5 years ago Most recent reply: 5 years ago.
  21. Plugins update bug Started: 5 years ago No replies.
  22. Defaced - how they gain acces to FTP? Started: 5 years ago Most recent reply: 5 years ago.
  23. Theme - differentiate first post Started: 6 years ago Most recent reply: 6 years ago.
  24. Some tags work, some lead to "page not found" Started: 6 years ago Most recent reply: 6 years ago.
  25. Moved to Plesk, permalinks not working Started: 6 years ago Most recent reply: 6 years ago.