WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

daitya

User Activity

Recent Replies

  1. [resolved] Mystery of the Missing Admin Features under Posts User last replied: 6 months ago. No replies since.
  2. Using Better WP Security - locked out after ongoing (failed) bruteforce logins User last replied: 6 months ago. No replies since.
  3. Add media button does nothing User last replied: 6 months ago. No replies since.
  4. Large Site Size 300mb User last replied: 6 months ago. No replies since.
  5. Can't add media to post/page after upgrade to 3.8 User last replied: 6 months ago. Most recent reply: 6 months ago
  6. .htacess 301 redirect help User last replied: 6 months ago. No replies since.
  7. WordPress won't acknowledge my username! User last replied: 6 months ago. No replies since.
  8. Getting constantly internal server error 500 my host changed it twice but it happen again User last replied: 6 months ago. Most recent reply: 6 months ago
  9. [resolved] How to make a WP site live. User last replied: 6 months ago. Most recent reply: 6 months ago
  10. plugins, themes and multisite security User last replied: 6 months ago. No replies since.
  11. [resolved] Installed 3.8 and can't view Screen Options / change featured image in Post view User last replied: 6 months ago. No replies since.
  12. [Plugin: WP Clean Up] Working with 3.6! User last replied: 10 months ago. No replies since.
  13. [resolved] db missing wp_users table User last replied: 1 year ago. No replies since.
  14. Private categories are not diplayed into widget User last replied: 1 year ago. No replies since.
  15. [resolved] Plugin WP-print broken in 3.4.2 theme eleventwenty User last replied: 1 year ago. No replies since.
  16. WP-Print doesn't work with Multisite User last replied: 3 years ago. No replies since.
  17. new multisite to replace existing static site User last replied: 3 years ago. No replies since.
  18. Featured image option User last replied: 3 years ago. No replies since.
  19. dev alongside existing website? User last replied: 3 years ago. Most recent reply: 3 years ago
  20. [resolved] Functions.php on Twentyten child theme causes blank pages (MU setup) User last replied: 3 years ago. Most recent reply: 3 years ago
  21. Adding Sidebars to a Child Theme User last replied: 3 years ago. Most recent reply: 3 years ago
  22. [resolved] [Plugin: List Category Posts] edit default template User last replied: 3 years ago. No replies since.
  23. [resolved] Global navigation: category urls mixup User last replied: 3 years ago. Most recent reply: 3 years ago
  24. [resolved] [closed] plugin: Remove Blog Slug for resolving multisite url confusion? User last replied: 3 years ago. Most recent reply: 3 years ago
  25. [Plugin: List category posts] Change in template path in 0.16.1 User last replied: 3 years ago. No replies since.
  26. [Plugin: List category posts] And custom types??? User last replied: 3 years ago. No replies since.
  27. [Plugin: List category posts] can't activate upgraded plugin User last replied: 3 years ago. Most recent reply: 3 years ago
  28. [resolved] exclude posts of specific category User last replied: 3 years ago. Most recent reply: 3 years ago
  29. Subdomain posts displayed on homepage, can't edit User last replied: 3 years ago. No replies since.
  30. [resolved] List category posts for home page (non-static)? User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] Mystery of the Missing Admin Features under Posts Started: 6 months ago Most recent reply: 6 months ago.
  2. [Plugin: WP Clean Up] Working with 3.6! Started: 10 months ago No replies.
  3. [resolved] db missing wp_users table Started: 1 year ago Most recent reply: 1 year ago.
  4. [resolved] Plugin WP-print broken in 3.4.2 theme eleventwenty Started: 1 year ago Most recent reply: 1 year ago.
  5. new multisite to replace existing static site Started: 3 years ago No replies.
  6. dev alongside existing website? Started: 3 years ago Most recent reply: 3 years ago.
  7. [resolved] [closed] plugin: Remove Blog Slug for resolving multisite url confusion? Started: 3 years ago Most recent reply: 3 years ago.
  8. [resolved] [Plugin: List Category Posts] edit default template Started: 3 years ago Most recent reply: 3 years ago.
  9. [resolved] Global navigation: category urls mixup Started: 3 years ago Most recent reply: 3 years ago.
  10. [resolved] exclude posts of specific category Started: 3 years ago Most recent reply: 3 years ago.
  11. [resolved] List category posts for home page (non-static)? Started: 3 years ago Most recent reply: 3 years ago.
  12. [resolved] mu sitewide tags plugin not working on local wp multisite install Started: 3 years ago Most recent reply: 3 years ago.
  13. [resolved] twentyten custom header img not saving Started: 3 years ago Most recent reply: 3 years ago.
  14. [resolved] Multisite local install with MAMP - install.php is blank browser page Started: 3 years ago Most recent reply: 3 years ago.
  15. [resolved] sidebars pushed down the page - theme:nature by miloIIIIVII Started: 4 years ago Most recent reply: 4 years ago.
  16. [resolved] New blog title - now how to change url? (not moving blog) Started: 4 years ago Most recent reply: 4 years ago.
  17. charset conflict after upgrade Started: 5 years ago Most recent reply: 5 years ago.
  18. smart quotes broken Started: 6 years ago Most recent reply: 6 years ago.
  19. security breach - spam shows up on blog margin Started: 6 years ago Most recent reply: 6 years ago.
  20. [resolved] Blogroll error after upgrade to 2.2.1 Started: 6 years ago Most recent reply: 6 years ago.