WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

czeller

User Activity

Recent Replies

  1. [Plugin: Simple Subscribe] Parse Error after 1.3 installation -- plugin broken. User last replied: 1 month ago. Most recent reply: 1 week ago
  2. Can't access/wp-admin User last replied: 2 months ago. No replies since.
  3. [resolved] [Plugin: Wordfence Security] WordFence has stuck when scanning User last replied: 3 months ago. No replies since.
  4. [Plugin: WooCommerce product variation sorting] Doesn't work with WP 3.8 User last replied: 4 months ago. No replies since.
  5. [resolved] [Plugin: WooCommerce - excelling eCommerce] Woocommerce products not showing on the product categories page. User last replied: 4 months ago. Most recent reply: 1 month ago
  6. [Plugin: WooCommerce - excelling eCommerce] Products won't add to cart after update User last replied: 4 months ago. Most recent reply: 3 months ago
  7. [resolved] Woocommerce 2.1.1 - broken - don't upgrade! User last replied: 4 months ago. Most recent reply: 4 months ago
  8. [Plugin: All-in-One Event Calendar] Calendar showing up 3 times on a page User last replied: 5 months ago. No replies since.
  9. [resolved] [Plugin: WP eCommerce] Category Grid View for products page showing ALL products, not just categories User last replied: 5 months ago. No replies since.
  10. [Plugin: WP eCommerce] Titles not show up when use product shortcode User last replied: 5 months ago. No replies since.
  11. [resolved] [Plugin: WooCommerce - Gift Cards] Not sending the gift email User last replied: 5 months ago. Most recent reply: 4 months ago
  12. [Plugin: Slideshow] adjusting position of the description box User last replied: 6 months ago. Most recent reply: 1 month ago
  13. [resolved] "Stay" Theme for WordPress.com - Homepage slider not working User last replied: 6 months ago. Most recent reply: 3 weeks ago
  14. [resolved] [Plugin: WP eCommerce] CIM not working User last replied: 7 months ago. Most recent reply: 7 months ago
  15. [Plugin: WordPress HTTPS (SSL)] Plugin breaks the action of my Form User last replied: 7 months ago. No replies since.
  16. [Plugin: WP eCommerce] category title showing up twice on products page User last replied: 8 months ago. No replies since.
  17. [resolved] Removed multisite, now cannot upload themes, plugins User last replied: 8 months ago. Most recent reply: 8 months ago
  18. Removed multisite, now images broken User last replied: 8 months ago. Most recent reply: 8 months ago
  19. Want to remove multisite, but no mention of it in wp-config.php and no #htaccess User last replied: 8 months ago. Most recent reply: 8 months ago
  20. [Plugin: WP eCommerce] Store recently stopped sending me transaction report User last replied: 8 months ago. No replies since.
  21. [closed] [Plugin: WP eCommerce] Store Admin Email not being sent when order placed User last replied: 8 months ago. Most recent reply: 5 months ago
  22. [resolved] [Plugin: WP eCommerce] Email Notifications not coming in from orders User last replied: 8 months ago. Most recent reply: 6 months ago
  23. [resolved] [Plugin: WooCommerce - Store Exporter] Fatal error: Unsupported operand types? User last replied: 9 months ago. Most recent reply: 6 months ago
  24. [resolved] [Plugin: Simple Razoo Donations] Recurring donations and dedicating donation User last replied: 1 year ago. Most recent reply: 1 year ago
  25. [resolved] [Plugin: Simple Facebook Connect] Post to Facebook does not post audiofiles and player User last replied: 2 years ago. No replies since.
  26. [resolved] [Plugin: Meteor Slides] Pause slideshow at last slide User last replied: 2 years ago. Most recent reply: 2 years ago
  27. [Plugin: Slideshow Satellite] Slides not centered in slideshow window User last replied: 2 years ago. Most recent reply: 2 years ago
  28. [Plugin: RSSImport] php error User last replied: 2 years ago. Most recent reply: 2 years ago

Threads Started

  1. Can't access/wp-admin Started: 2 months ago Most recent reply: 2 months ago.
  2. [Plugin: WooCommerce product variation sorting] Doesn't work with WP 3.8 Started: 4 months ago No replies.
  3. [Plugin: All-in-One Event Calendar] Calendar showing up 3 times on a page Started: 5 months ago No replies.
  4. [resolved] [Plugin: WP eCommerce] Category Grid View for products page showing ALL products, not just categories Started: 5 months ago Most recent reply: 5 months ago.
  5. [Plugin: WP eCommerce] Titles not show up when use product shortcode Started: 5 months ago No replies.
  6. [resolved] [Plugin: WooCommerce - Store Exporter] Fatal error: Unsupported operand types? Started: 9 months ago Most recent reply: 6 months ago.
  7. [resolved] [Plugin: WP eCommerce] CIM not working Started: 7 months ago Most recent reply: 7 months ago.
  8. [Plugin: WordPress HTTPS (SSL)] Plugin breaks the action of my Form Started: 7 months ago Most recent reply: 7 months ago.
  9. [Plugin: WP eCommerce] category title showing up twice on products page Started: 8 months ago No replies.
  10. [resolved] Removed multisite, now cannot upload themes, plugins Started: 8 months ago Most recent reply: 8 months ago.
  11. Removed multisite, now images broken Started: 8 months ago Most recent reply: 8 months ago.
  12. Want to remove multisite, but no mention of it in wp-config.php and no #htaccess Started: 8 months ago Most recent reply: 8 months ago.
  13. [Plugin: WP eCommerce] Store recently stopped sending me transaction report Started: 8 months ago Most recent reply: 8 months ago.
  14. [resolved] [Plugin: Simple Razoo Donations] Recurring donations and dedicating donation Started: 1 year ago Most recent reply: 1 year ago.
  15. [resolved] [Plugin: Simple Facebook Connect] Post to Facebook does not post audiofiles and player Started: 2 years ago Most recent reply: 2 years ago.
  16. [resolved] [Plugin: Meteor Slides] Pause slideshow at last slide Started: 2 years ago Most recent reply: 2 years ago.
  17. [Plugin: Slideshow Satellite] Slides not centered in slideshow window Started: 2 years ago Most recent reply: 2 years ago.
  18. [Plugin: RSSImport] php error Started: 2 years ago Most recent reply: 2 years ago.