WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

cyberduck

User Activity

Recent Replies

  1. [Plugin: User Groups Restrictions] From where do you set the restrictions? User last replied: 8 months ago. Most recent reply: 3 months ago
  2. [Plugin: Advanced Access Manager] Cannot get restrict Add Page to work User last replied: 8 months ago. No replies since.
  3. [resolved] [Plugin: Visual Editor Custom Buttons] Can buttons be made to insert shortcodes? User last replied: 8 months ago. No replies since.
  4. [resolved] [Plugin: Visual Editor Custom Buttons] Custom Icon Not Showing Up - Multisite User last replied: 8 months ago. Most recent reply: 6 months ago
  5. [Plugin: Visual Editor Custom Buttons] Show on users side User last replied: 8 months ago. Most recent reply: 2 days ago
  6. [Plugin: Visual Editor Custom Buttons] Plugin set up and config working but cannot see buttons in Visual or Text Editor User last replied: 8 months ago. No replies since.
  7. [Plugin: Responsive Lightbox by dFactory] Captiontext line-height value too high for several rows User last replied: 9 months ago. No replies since.
  8. [Plugin: Visual Editor Custom Buttons] Visual editor not displaying styled text (with CSS in place for it) User last replied: 10 months ago. Most recent reply: 9 months ago
  9. [resolved] [Plugin: Visual Editor Custom Buttons] Change order of buttons displayed User last replied: 10 months ago. No replies since.
  10. [Plugin: Visual Editor Custom Buttons] Add buttons to a different row on visual editor? User last replied: 1 year ago. Most recent reply: 10 months ago
  11. [resolved] [Plugin: Visual Editor Custom Buttons] Nope. User last replied: 1 year ago. Most recent reply: 10 months ago
  12. [resolved] [Plugin: Visual Editor Custom Buttons] Removing code when pressing the button again. User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: Visual Editor Custom Buttons] Add Media Button User last replied: 1 year ago. Most recent reply: 1 year ago
  14. [Plugin: Visual Editor Custom Buttons] Button Icons User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: Visual Editor Custom Buttons] Works in Chrome, but not IE User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Visual Editor Custom Buttons] Not working in 3.4.2 User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: Visual Editor Custom Buttons] span tag does not get applied when used in Visual Editor User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Visual Editor Custom Buttons] Breaks thumbnails, tags and other metadata User last replied: 1 year ago. Most recent reply: 1 year ago