WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

crashprojects

User Activity

Recent Replies

  1. Popup for registration required User last replied: 1 month ago. No replies since.
  2. Registration for 50% of users User last replied: 1 month ago. No replies since.
  3. "Page Not Found" in every browser except Chrome User last replied: 1 month ago. No replies since.
  4. [resolved] [Plugin: WP LinkedIn] Invalid redirect_uri. This value must match a URL registered with the API Key. User last replied: 2 months ago. Most recent reply: 2 months ago
  5. Move widgets to center of page User last replied: 2 years ago. No replies since.
  6. Weirdness with background colors User last replied: 2 years ago. Most recent reply: 2 years ago
  7. Menus off in Internet Explorer, all versions User last replied: 2 years ago. No replies since.
  8. [Plugin: NextGEN Custom Fields] WHERE do I put the code for custom fields in an album? User last replied: 2 years ago. Most recent reply: 2 years ago
  9. Phantom Pages Appearing User last replied: 3 years ago. No replies since.
  10. Change individual widget appearance User last replied: 3 years ago. Most recent reply: 3 years ago
  11. Cannot Edit Plugin Settings User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Multiple Calendar Display Plugin? User last replied: 3 years ago. No replies since.
  13. WP and Mamp User last replied: 3 years ago. No replies since.
  14. HTML displaying as actual code User last replied: 4 years ago. No replies since.
  15. Weird Problem User last replied: 4 years ago. Most recent reply: 4 years ago
  16. Sidebar not showing @ all and footer question User last replied: 4 years ago. Most recent reply: 4 years ago
  17. Theme Editing/Removing Images? User last replied: 4 years ago. No replies since.

Threads Started

  1. Popup for registration required Started: 1 month ago No replies.
  2. Registration for 50% of users Started: 1 month ago No replies.
  3. "Page Not Found" in every browser except Chrome Started: 2 months ago Most recent reply: 1 month ago.
  4. [resolved] [Plugin: WP LinkedIn] Invalid redirect_uri. This value must match a URL registered with the API Key. Started: 2 months ago Most recent reply: 2 months ago.
  5. Move widgets to center of page Started: 2 years ago No replies.
  6. [Plugin: NextGEN Custom Fields] WHERE do I put the code for custom fields in an album? Started: 2 years ago Most recent reply: 2 years ago.
  7. Weirdness with background colors Started: 2 years ago Most recent reply: 2 years ago.
  8. Menus off in Internet Explorer, all versions Started: 2 years ago Most recent reply: 2 years ago.
  9. Phantom Pages Appearing Started: 3 years ago No replies.
  10. Change individual widget appearance Started: 3 years ago Most recent reply: 3 years ago.
  11. Cannot Edit Plugin Settings Started: 3 years ago Most recent reply: 3 years ago.
  12. Multiple Calendar Display Plugin? Started: 3 years ago No replies.
  13. WP and Mamp Started: 3 years ago No replies.
  14. Sidebar not showing @ all and footer question Started: 4 years ago Most recent reply: 4 years ago.
  15. HTML displaying as actual code Started: 4 years ago Most recent reply: 4 years ago.
  16. Weird Problem Started: 4 years ago Most recent reply: 4 years ago.
  17. Theme Editing/Removing Images? Started: 4 years ago Most recent reply: 4 years ago.