WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

cnymike

User Activity

Recent Replies

  1. Link Spam in embedded RSS User last replied: 3 years ago. No replies since.
  2. [resolved] XML error: Reserved XML Name at line 2, column 38 User last replied: 4 years ago. Most recent reply: 3 years ago
  3. [Plugin: NextGEN Gallery] Slideshow prefs page is blank User last replied: 4 years ago. No replies since.
  4. Next Gen Gallery slideshow not displaying User last replied: 4 years ago. No replies since.
  5. [Plugin: clicky] Stats are not being displayed in Dashboard User last replied: 4 years ago. Most recent reply: 4 years ago
  6. [resolved] Blog pages show at most... not working User last replied: 5 years ago. No replies since.
  7. Site has been acting mysterious (slow, google indexing, etc) User last replied: 5 years ago. Most recent reply: 4 years ago
  8. [resolved] Cannot edit page with visual editor User last replied: 5 years ago. Most recent reply: 4 years ago
  9. Number of posts in the home page User last replied: 5 years ago. Most recent reply: 4 years ago
  10. [resolved] Help with noindex,follow on Category Pages User last replied: 5 years ago. No replies since.
  11. [resolved] NextGEN Gallery widget problem User last replied: 5 years ago. No replies since.
  12. Robots Meta plugin conflicts with Digg This O' Mine v1.0.2 User last replied: 5 years ago. No replies since.
  13. Missing Settings On Reading Pagw User last replied: 5 years ago. No replies since.
  14. [resolved] Front Page Displays Option Missing User last replied: 5 years ago. Most recent reply: 5 years ago
  15. JS/MS06-014!exploit detected in ui.core.js User last replied: 5 years ago. Most recent reply: 4 years ago
  16. SEO dilemma for site based on Category Archives instead of Pages User last replied: 5 years ago. No replies since.
  17. [Plugin: NextGEN Gallery] Caption for photos in singlepic User last replied: 5 years ago. Most recent reply: 5 years ago
  18. WP-SpamFree User last replied: 5 years ago. Most recent reply: 4 years ago
  19. Blank screen follows ANY change on an admin page User last replied: 5 years ago. Most recent reply: 5 years ago
  20. [resolved] Get white page when posting, editing, activating plugins since 2.7 User last replied: 5 years ago. Most recent reply: 5 years ago
  21. ad-minister and working with categories User last replied: 5 years ago. Most recent reply: 5 years ago
  22. cformsII - what is practical limit to number of forms per site? User last replied: 5 years ago. No replies since.
  23. [resolved] [Plugin: Google XML Sitemaps] Is it possible to add the sitemap as a page to my site User last replied: 5 years ago. No replies since.
  24. [Plugin: NextGEN Gallery] How to install smoothbox into nextGen Gallery to fix validation errors User last replied: 5 years ago. No replies since.
  25. [resolved] [Plugin: NextGEN Gallery] [Plugin: NextGen gallery] Thickbox CSS doesn't pass CSS validation User last replied: 5 years ago. No replies since.
  26. [Plugin: NextGEN Gallery] Validation errors User last replied: 5 years ago. Most recent reply: 5 years ago
  27. WP2.6 Captions question User last replied: 5 years ago. Most recent reply: 5 years ago
  28. FTP Connection Information User last replied: 6 years ago. Most recent reply: 5 years ago
  29. [resolved] How to add today's date to navbar User last replied: 6 years ago. Most recent reply: 5 years ago
  30. Caption and alt text should not be the same User last replied: 6 years ago. Most recent reply: 5 years ago

Threads Started

  1. cformsII - what is practical limit to number of forms per site? Started: 5 years ago No replies.
  2. [Plugin: NextGEN Gallery] Validation errors Started: 5 years ago Most recent reply: 5 years ago.
  3. [resolved] [Plugin: Google XML Sitemaps] Is it possible to add the sitemap as a page to my site Started: 5 years ago Most recent reply: 5 years ago.
  4. [Plugin: NextGEN Gallery] How to install smoothbox into nextGen Gallery to fix validation errors Started: 5 years ago Most recent reply: 5 years ago.
  5. WP2.6 Captions question Started: 6 years ago Most recent reply: 5 years ago.
  6. Issues with Gallery in posts Started: 6 years ago Most recent reply: 6 years ago.
  7. [Plugin: WP-SpamFree] Needs more configuration options Started: 6 years ago Most recent reply: 6 years ago.
  8. How to add sub-menus in Vertical menu Started: 6 years ago Most recent reply: 6 years ago.
  9. Imported WP to new server and images are all screwed up Started: 6 years ago Most recent reply: 6 years ago.
  10. [resolved] [solved] 2.5 Gallery, Media Library issues on a PC, but works fine on Mac Started: 6 years ago Most recent reply: 6 years ago.
  11. What plugin was used to create this page? Started: 6 years ago Most recent reply: 6 years ago.
  12. Help with site display in IE Started: 6 years ago Most recent reply: 6 years ago.
  13. [resolved] WP 2.1 Hacked via Uploads Directory Started: 7 years ago Most recent reply: 6 years ago.
  14. [resolved] Suddenly for no apparent reason, can't upload or add photos to a post Started: 7 years ago Most recent reply: 7 years ago.
  15. [resolved] WordPress database error after upgrading 2.0.2->2.1 Started: 7 years ago Most recent reply: 7 years ago.
  16. "Blog Verification" comment... what is that? Started: 8 years ago Most recent reply: 7 years ago.
  17. [resolved] Mysterious iFrame... tusak.biz ? Started: 7 years ago Most recent reply: 7 years ago.