WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

cipote

User Activity

Recent Replies

  1. Database Table Problems User last replied: 3 years ago. No replies since.
  2. All posts are gone User last replied: 3 years ago. No replies since.
  3. Is my site running slow? User last replied: 5 years ago. No replies since.
  4. Can't add comments in pages User last replied: 5 years ago. Most recent reply: 4 years ago
  5. Upgrade to 2.7.1 failed User last replied: 5 years ago. Most recent reply: 4 years ago
  6. [resolved] htmlspecialchars_decode() Error, Press This broken after 2.7.1 upgrade User last replied: 5 years ago. Most recent reply: 4 years ago
  7. [resolved] "Press This" not copying marked text as body, menu items missing User last replied: 5 years ago. Most recent reply: 5 years ago
  8. Media Gallery video upload question User last replied: 5 years ago. No replies since.
  9. Youtube Videos Don't Show Anymore User last replied: 5 years ago. Most recent reply: 5 years ago
  10. [Plugin: Next-Gen Gallery] Singlepic caption User last replied: 5 years ago. Most recent reply: 4 years ago
  11. [resolved] [Plugin: NextGEN Gallery] Watermarks User last replied: 5 years ago. Most recent reply: 4 years ago
  12. Avatar / Gravatar Qusetion User last replied: 5 years ago. Most recent reply: 4 years ago
  13. [Plugin: NextGEN Gallery] Squished Thumbnails User last replied: 5 years ago. Most recent reply: 4 years ago
  14. [resolved] Turn Off Comment Moderating in 2.7? User last replied: 5 years ago. Most recent reply: 5 years ago
  15. [Plugin: NextGEN Gallery] How to put 2 Slideshows on Sidebar User last replied: 5 years ago. Most recent reply: 5 years ago
  16. WordPress 2.7 issue > AUTOPLAY on audio files wont disable properly User last replied: 5 years ago. Most recent reply: 4 years ago
  17. API Key... User last replied: 5 years ago. No replies since.
  18. API key-wordpress stats User last replied: 5 years ago. No replies since.
  19. Photo Gallery User last replied: 5 years ago. No replies since.
  20. [resolved] Gravatars not showing up User last replied: 5 years ago. Most recent reply: 5 years ago
  21. [NextGen Gallery Plugin] Controlling the size of images using shutter effect User last replied: 5 years ago. No replies since.
  22. [resolved] pressthis error with 2.7 User last replied: 5 years ago. Most recent reply: 5 years ago
  23. Press This under 2.7 not working User last replied: 5 years ago. Most recent reply: 5 years ago
  24. Unpublished option? User last replied: 5 years ago. Most recent reply: 4 years ago
  25. [resolved] Thumbnail issue User last replied: 5 years ago. Most recent reply: 5 years ago
  26. [Plugin NextGen Gallery] Not able to add tags to images User last replied: 5 years ago. Most recent reply: 4 years ago
  27. Media Gallery Shortcode Not Working User last replied: 5 years ago. Most recent reply: 4 years ago
  28. [resolved] [Plugin: NextGEN Gallery] no float with singlepics User last replied: 5 years ago. Most recent reply: 4 years ago
  29. [resolved] How do I fit text around an image User last replied: 5 years ago. Most recent reply: 5 years ago
  30. Editing comments in 2.7 - not possible now? User last replied: 5 years ago. Most recent reply: 5 years ago

Threads Started

  1. All posts are gone Started: 3 years ago Most recent reply: 3 years ago.
  2. [Plugin: Next-Gen Gallery] Singlepic caption Started: 5 years ago Most recent reply: 4 years ago.
  3. [Plugin NextGen Gallery] Not able to add tags to images Started: 5 years ago Most recent reply: 4 years ago.
  4. Press This under 2.7 not working Started: 5 years ago Most recent reply: 5 years ago.
  5. [NextGen Gallery Plugin] Controlling the size of images using shutter effect Started: 5 years ago Most recent reply: 5 years ago.
  6. Photo display not working properly Started: 5 years ago No replies.