WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

christianebuddy

User Activity

124

Recent Replies

  1. [Plugin: Social Login & Social Sharing by Janrain] Profile picture gone User last replied: 4 weeks ago. No replies since.
  2. [Plugin: NextGEN Gallery] Allowed Memory size exhausted User last replied: 2 months ago. Most recent reply: 2 months ago
  3. [Plugin: Social Login & Social Sharing by Janrain] Redirect to port 8080? User last replied: 2 months ago. No replies since.
  4. [resolved] [Plugin: Comprehensive Google Map Plugin] Infinite Loop User last replied: 6 months ago. Most recent reply: 6 months ago
  5. [resolved] [Plugin: Advanced Access Manager] No roles or users in AAM Control Manager User last replied: 6 months ago. No replies since.
  6. [Plugin: NextGEN Gallery] "Import Folder" does'nt work the same way after v2.0 User last replied: 9 months ago. Most recent reply: 8 months ago
  7. [Plugin: NextGEN Gallery] Why does the plugin copy imported images from folder User last replied: 9 months ago. No replies since.
  8. [Plugin: NextGEN Gallery] Very slow loading of the images shown in gallery User last replied: 10 months ago. Most recent reply: 7 months ago
  9. [Plugin: NextGEN Gallery] Unable to import new images to gallery by scan User last replied: 10 months ago. No replies since.
  10. [Plugin: Twitter Media Endpoint] Twitter API 1.1 User last replied: 10 months ago. No replies since.
  11. [resolved] [Plugin: NextGEN Gallery] Missing pages in gallery navigation menu after adding images User last replied: 10 months ago. No replies since.
  12. [Plugin: NextGEN Gallery] Default Gallery Type Template error User last replied: 10 months ago. Most recent reply: 10 months ago
  13. [resolved] [Plugin: NextGEN Facebook: Advanced Sharing Optimization for All Social Websites] Fatal error User last replied: 1 year ago. Most recent reply: 1 year ago
  14. [resolved] [Plugin: Social Login & Social Sharing by Janrain] Google+ integration: Error contacting provider User last replied: 1 year ago. Most recent reply: 1 year ago
  15. [resolved] [Plugin: Link Library] Adding link 500 HTTP error User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Theme My Login] too many redirect loops User last replied: 1 year ago. Most recent reply: 9 months ago
  17. how to protect wp-links-opml.php User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Simple Google Connect] quick edit, drop down list and hide button not working User last replied: 1 year ago. Most recent reply: 1 year ago
  19. [Plugin: WPtouch Mobile Plugin] WPTouch not giving message about update User last replied: 1 year ago. Most recent reply: 1 year ago
  20. [resolved] [Plugin: BNS Corner Logo] Big failure! User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] [Plugin: Apocalypse Meow] Error upon activating User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: NextGEN Facebook: Advanced Sharing Optimization for All Social Websites] 0 is a protected WP option and may not be modified User last replied: 1 year ago. Most recent reply: 1 year ago
  23. [Theme: iFeature] Layout on Mobile Safari not correct User last replied: 1 year ago. Most recent reply: 1 year ago
  24. [resolved] [Plugin: Theme My Login] Plugin does not work with WordPress v3.5 User last replied: 1 year ago. Most recent reply: 1 year ago
  25. [Theme: iFeature] empty widgets display on iphone User last replied: 1 year ago. No replies since.
  26. [Plugin: NextGEN Gallery] double image User last replied: 1 year ago. No replies since.
  27. [resolved] [Plugin: Twitter Tools] Sidebar tweets stopped working 3 weeks ago User last replied: 1 year ago. Most recent reply: 1 year ago
  28. [resolved] [Plugin: Twitter Tools] WordPress posts not being created from tweets User last replied: 1 year ago. No replies since.
  29. [Plugin: Twitter Tools] Not creating posts from tweets User last replied: 1 year ago. No replies since.
  30. [Plugin: Social] Failed to verify authentication nonce User last replied: 1 year ago. No replies since.

Threads Started

  1. [Plugin: Social Login & Social Sharing by Janrain] Profile picture gone Started: 4 weeks ago No replies.
  2. [Plugin: NextGEN Gallery] Allowed Memory size exhausted Started: 2 months ago Most recent reply: 2 months ago.
  3. [Plugin: Social Login & Social Sharing by Janrain] Redirect to port 8080? Started: 2 months ago No replies.
  4. [resolved] [Plugin: Comprehensive Google Map Plugin] Infinite Loop Started: 6 months ago Most recent reply: 6 months ago.
  5. [resolved] [Plugin: Advanced Access Manager] No roles or users in AAM Control Manager Started: 6 months ago Most recent reply: 6 months ago.
  6. [Plugin: NextGEN Gallery] Very slow loading of the images shown in gallery Started: 10 months ago Most recent reply: 7 months ago.
  7. [resolved] [Plugin: Theme My Login] too many redirect loops Started: 1 year ago Most recent reply: 9 months ago.
  8. [Plugin: NextGEN Gallery] Why does the plugin copy imported images from folder Started: 9 months ago No replies.
  9. [Plugin: NextGEN Gallery] Unable to import new images to gallery by scan Started: 10 months ago No replies.
  10. [Plugin: Twitter Media Endpoint] Twitter API 1.1 Started: 10 months ago No replies.
  11. [resolved] [Plugin: NextGEN Gallery] Missing pages in gallery navigation menu after adding images Started: 10 months ago Most recent reply: 10 months ago.
  12. [Plugin: NextGEN Gallery] Default Gallery Type Template error Started: 10 months ago Most recent reply: 10 months ago.
  13. [resolved] [Plugin: NextGEN Facebook: Advanced Sharing Optimization for All Social Websites] Fatal error Started: 1 year ago Most recent reply: 1 year ago.
  14. [resolved] [Plugin: Social Login & Social Sharing by Janrain] Google+ integration: Error contacting provider Started: 1 year ago Most recent reply: 1 year ago.
  15. [resolved] [Plugin: Link Library] Adding link 500 HTTP error Started: 1 year ago Most recent reply: 1 year ago.
  16. how to protect wp-links-opml.php Started: 1 year ago Most recent reply: 1 year ago.
  17. [Plugin: WPtouch Mobile Plugin] WPTouch not giving message about update Started: 1 year ago Most recent reply: 1 year ago.
  18. [resolved] [Plugin: BNS Corner Logo] Big failure! Started: 1 year ago Most recent reply: 1 year ago.
  19. [resolved] [Plugin: Apocalypse Meow] Error upon activating Started: 1 year ago Most recent reply: 1 year ago.
  20. [Plugin: Facebook Tab Manager] Height does not change automatically anymore Started: 2 years ago Most recent reply: 1 year ago.
  21. [Theme: iFeature] Layout on Mobile Safari not correct Started: 1 year ago Most recent reply: 1 year ago.
  22. [Theme: iFeature] empty widgets display on iphone Started: 1 year ago Most recent reply: 1 year ago.
  23. [Plugin: Social] Failed to verify authentication nonce Started: 1 year ago Most recent reply: 1 year ago.
  24. [Plugin: Online Games Collection] Moved Permanently Started: 1 year ago No replies.
  25. [Plugin: Biblefox for WordPress] Biblefox not working anymore with new Buddypress Started: 2 years ago Most recent reply: 2 years ago.
  26. [Plugin: Theme My Login] Blank page when shown through facebook app Started: 2 years ago No replies.
  27. [resolved] [Plugin: Advanced AJAX Page Loader] Reverse Changelog Started: 2 years ago Most recent reply: 2 years ago.
  28. [resolved] [Plugin: WPBook] Extra "e" adde in links on app page?? Started: 2 years ago Most recent reply: 2 years ago.
  29. [resolved] [Plugin: Advanced Access Manager After Save menu gets reset everytime Started: 2 years ago Most recent reply: 2 years ago.
  30. [Plugin: Smart YouTube PRO] Not playing on iPhone Started: 2 years ago Most recent reply: 2 years ago.

124