WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

christhomas32

User Activity

Recent Replies

  1. Upload Value to Custom Field in Bulk User last replied: 2 months ago. Most recent reply: 2 months ago
  2. Output a variable in a custom post template from a plugin User last replied: 7 months ago. No replies since.
  3. Retrieving a variable from a plugin and inputing to template User last replied: 7 months ago. No replies since.
  4. Logic of average rating system not working User last replied: 7 months ago. Most recent reply: 7 months ago
  5. Using AJAX in posts User last replied: 11 months ago. No replies since.
  6. Implementing AJAX into posts User last replied: 11 months ago. No replies since.
  7. How to link to posts User last replied: 11 months ago. Most recent reply: 11 months ago
  8. [resolved] Archive links have incorrect URLs User last replied: 11 months ago. No replies since.
  9. Archive URL's incorrect User last replied: 12 months ago. Most recent reply: 12 months ago
  10. adjust size of content area on static homepage User last replied: 12 months ago. Most recent reply: 11 months ago
  11. Post Archive Links Lead to Incorrect URL User last replied: 12 months ago. No replies since.
  12. add more post on page User last replied: 1 year ago. No replies since.
  13. Pages do not display on the web with 3.5.2 User last replied: 1 year ago. Most recent reply: 1 year ago
  14. Custom Hierarchical Taxonomies User last replied: 1 year ago. No replies since.
  15. Adding Tables to the WordPress Database User last replied: 1 year ago. No replies since.
  16. [resolved] Blank white screen for wp-admin after upload to server User last replied: 1 year ago. No replies since.
  17. Widgets not functioning User last replied: 1 year ago. No replies since.
  18. Multiple Sidebars User last replied: 1 year ago. No replies since.
  19. [resolved] Lost Theme Settings User last replied: 1 year ago. No replies since.
  20. My sidebar will not appear in the dashboard User last replied: 1 year ago. No replies since.

Threads Started

  1. Upload Value to Custom Field in Bulk Started: 2 months ago Most recent reply: 2 months ago.
  2. Output a variable in a custom post template from a plugin Started: 7 months ago Most recent reply: 7 months ago.
  3. Retrieving a variable from a plugin and inputing to template Started: 7 months ago Most recent reply: 7 months ago.
  4. Logic of average rating system not working Started: 7 months ago Most recent reply: 7 months ago.
  5. Using AJAX in posts Started: 11 months ago No replies.
  6. Implementing AJAX into posts Started: 11 months ago No replies.
  7. How to link to posts Started: 11 months ago Most recent reply: 11 months ago.
  8. [resolved] Archive links have incorrect URLs Started: 11 months ago Most recent reply: 11 months ago.
  9. Archive URL's incorrect Started: 12 months ago Most recent reply: 12 months ago.
  10. Post Archive Links Lead to Incorrect URL Started: 12 months ago No replies.
  11. Custom Hierarchical Taxonomies Started: 1 year ago No replies.
  12. Adding Tables to the WordPress Database Started: 1 year ago Most recent reply: 1 year ago.
  13. [resolved] Blank white screen for wp-admin after upload to server Started: 1 year ago Most recent reply: 1 year ago.
  14. Widgets not functioning Started: 1 year ago Most recent reply: 1 year ago.
  15. Multiple Sidebars Started: 1 year ago Most recent reply: 1 year ago.
  16. [resolved] Lost Theme Settings Started: 1 year ago Most recent reply: 1 year ago.
  17. My sidebar will not appear in the dashboard Started: 1 year ago No replies.