WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

chris.odell

User Activity

Recent Replies

  1. Notice: Use of undefined constant WPE_APIKEY - assumed 'WPE_APIKEY' in User last replied: 1 day ago. Most recent reply: 1 day ago
  2. Font colours and headers User last replied: 1 week ago. Most recent reply: 1 week ago
  3. Login instead of 404 for private posts? User last replied: 1 week ago. Most recent reply: 1 day ago
  4. Should I use a settings page or create a new admin menu for my plugin? User last replied: 1 month ago. Most recent reply: 1 month ago
  5. Fatal error: Cannot call overloaded function for non-object in... Please help User last replied: 1 month ago. Most recent reply: 1 month ago
  6. [resolved] Jquery problem with Photo Ghallery plugin User last replied: 2 months ago. Most recent reply: 2 months ago
  7. Loading Script Before WordPress User last replied: 2 months ago. No replies since.
  8. Theme Homepage Category archive User last replied: 2 months ago. No replies since.
  9. dont load theme in specific page User last replied: 2 months ago. No replies since.
  10. Date and Time Stamp User last replied: 3 months ago. No replies since.
  11. [resolved] [Plugin: All In One WP Security & Firewall] Cannot login after creating unique name to replace wp-login User last replied: 3 months ago. Most recent reply: 3 months ago
  12. How to stop fake bot sign ups - plugin advice needed? User last replied: 3 months ago. No replies since.
  13. [Plugin: Stop Spammers] Reducing support User last replied: 3 months ago. No replies since.
  14. [Plugin: Stop Spammers] Recently My site Was Hacked User last replied: 3 months ago. Most recent reply: 3 months ago
  15. [Plugin: New Adman] Is this plugin still supported? User last replied: 5 months ago. No replies since.
  16. [resolved] [Plugin: Google Sitemap] Stylesheet Error User last replied: 5 months ago. Most recent reply: 4 months ago
  17. Help with PHP Hook User last replied: 5 months ago. No replies since.
  18. Google webmaster verification User last replied: 5 months ago. No replies since.
  19. [Theme: Expound] Nice theme but didn't quite hit the spot User last replied: 6 months ago. No replies since.
  20. [resolved] Blank Admin Screen after 3.8 update User last replied: 6 months ago. Most recent reply: 6 months ago
  21. LOOP whit filter User last replied: 7 months ago. No replies since.
  22. Removing Posts from the_loop? User last replied: 7 months ago. No replies since.
  23. Wrong image in header User last replied: 7 months ago. Most recent reply: 7 months ago
  24. Need to pull content from page with same name as username User last replied: 9 months ago. No replies since.
  25. Another multisite rewrite question (but other way around) User last replied: 9 months ago. Most recent reply: 9 months ago
  26. 2nd attempt to work with WP theme ... User last replied: 9 months ago. Most recent reply: 9 months ago
  27. [resolved] Next to top post loses styling and breaks layout User last replied: 10 months ago. No replies since.
  28. Use a post to redirect to a category archive User last replied: 10 months ago. No replies since.
  29. [resolved] Customized theme, images not positioning User last replied: 10 months ago. Most recent reply: 10 months ago
  30. [resolved] 'cat=$function' in order to get posts from a category (loop) User last replied: 11 months ago. No replies since.

Threads Started

  1. [Plugin: Stop Spammers] Reducing support Started: 3 months ago Most recent reply: 3 months ago.
  2. [Plugin: New Adman] Is this plugin still supported? Started: 5 months ago No replies.
  3. [Theme: Expound] Nice theme but didn't quite hit the spot Started: 6 months ago No replies.
  4. [resolved] Problem subscribing to wp-forums-request@lists.automattic.com Started: 1 year ago Most recent reply: 1 year ago.