WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Chouby

User Activity

Recent Replies

  1. [resolved] [Plugin: Polylang] Language switches back at "Older posts" User last replied: 8 months ago. Most recent reply: 8 months ago
  2. [Plugin: Polylang] showing italian post only User last replied: 8 months ago. Most recent reply: 8 months ago
  3. [resolved] [Plugin: Polylang] No language column for custom post type in backend User last replied: 8 months ago. Most recent reply: 8 months ago
  4. [resolved] Where Cain I Configure A Home Page For Each Language With Polylang User last replied: 8 months ago. No replies since.
  5. Invalid argument supplied for foreach() in .. polylang/include/mo.php on line 57 User last replied: 8 months ago. Most recent reply: 8 months ago
  6. [resolved] [Plugin: Polylang] String translations revert to default language (English) after 1.2.X install User last replied: 8 months ago. Most recent reply: 8 months ago
  7. [resolved] [Plugin: Polylang] Not getting each language home page with pll_home_url User last replied: 8 months ago. Most recent reply: 8 months ago
  8. [resolved] [Plugin: Polylang] Changed function pll_the_languages ​​() in version 1.2.1? User last replied: 8 months ago. Most recent reply: 8 months ago
  9. [Plugin: Polylang] Customizr Theme: "Translate" Featured Pages User last replied: 8 months ago. No replies since.
  10. [resolved] [Plugin: Polylang] Customizr theme custom strings User last replied: 8 months ago. No replies since.
  11. [resolved] [Plugin: Polylang] wp-admin turns white after 1.2.1 upgrade. User last replied: 8 months ago. Most recent reply: 8 months ago
  12. [resolved] [Plugin: Polylang] Call to undefined function get_current_screen() User last replied: 8 months ago. No replies since.
  13. [resolved] [Plugin: Polylang] Using get_terms() in admin interface from a plugin? User last replied: 8 months ago. Most recent reply: 8 months ago
  14. [Plugin: Polylang] If in WP config default lang is 'lv' then UTF-8 doesnt work..?? Letters wrong. User last replied: 8 months ago. No replies since.
  15. [Plugin: Polylang] Flags direct me to the wrong page User last replied: 8 months ago. Most recent reply: 8 months ago
  16. [Plugin: Polylang] Fatal error / Avada theme User last replied: 8 months ago. No replies since.
  17. [Plugin: Polylang] woocommerce integraton User last replied: 8 months ago. No replies since.
  18. [Plugin: Polylang] had problem displaying eshop User last replied: 8 months ago. No replies since.
  19. Polylang 1.2 beta is ready for tests User last replied: 8 months ago. Most recent reply: 8 months ago
  20. [Polylang] Second page of Search results returns 404 not found User last replied: 8 months ago. No replies since.
  21. [Plugin: Polylang] Language switcher doesn't appear in menu User last replied: 8 months ago. Most recent reply: 8 months ago
  22. [Plugin: Polylang] Prevent redirection using language stored in cookie User last replied: 8 months ago. Most recent reply: 7 months ago
  23. [Plugin: Polylang] Tagline automatically changes back to default language User last replied: 8 months ago. No replies since.
  24. [resolved] [Plugin: Polylang] Warning on home page User last replied: 8 months ago. Most recent reply: 8 months ago
  25. [resolved] polylang on wpcasa User last replied: 8 months ago. No replies since.
  26. Get a comment displayed on all posts that are linked by polylang User last replied: 8 months ago. No replies since.
  27. Polylang - menu editing problem User last replied: 8 months ago. Most recent reply: 6 months ago
  28. [resolved] Polylang has been deactivated because you upgraded from a too old version User last replied: 8 months ago. Most recent reply: 8 months ago
  29. [resolved] [Plugin: Polylang] Posts created by email or by wordpress android app don't get a language User last replied: 8 months ago. No replies since.
  30. polylang interfering with eshop User last replied: 8 months ago. No replies since.

Threads Started

No more topics posted.