WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Chouby

User Activity

Recent Replies

  1. [Plugin: Polylang] error message line 144 User last replied: 8 months ago. No replies since.
  2. [Plugin: Polylang] Outputing user bio information field User last replied: 8 months ago. Most recent reply: 8 months ago
  3. [Plugin: Polylang] No optical separation of the pages with same theme? User last replied: 8 months ago. Most recent reply: 8 months ago
  4. [resolved] [Plugin: Polylang] Translate Theme Options User last replied: 8 months ago. Most recent reply: 8 months ago
  5. [resolved] [Plugin: Polylang] Add a taxonomy automatically based on language? User last replied: 8 months ago. Most recent reply: 8 months ago
  6. [Plugin: Polylang] Combined RSS feed? User last replied: 8 months ago. Most recent reply: 8 months ago
  7. [Plugin: Polylang] Secondary language switch to main doesn't work User last replied: 8 months ago. Most recent reply: 8 months ago
  8. [resolved] [Plugin: Polylang] Adding languages breaks theme User last replied: 8 months ago. No replies since.
  9. [Plugin: Polylang] Problems with custom post types introduced by a theme User last replied: 8 months ago. Most recent reply: 8 months ago
  10. [Plugin: Polylang] Clean up warnings? User last replied: 8 months ago. No replies since.
  11. [resolved] [Plugin: Polylang] Setting default language for custom post types User last replied: 8 months ago. Most recent reply: 8 months ago
  12. [resolved] [Plugin: Polylang] Conflict with Attachments User last replied: 8 months ago. No replies since.
  13. [Plugin: Polylang] PHP Notices User last replied: 8 months ago. No replies since.
  14. Polylang gives error when English is not one of the added languages User last replied: 8 months ago. No replies since.
  15. [Plugin: Polylang] Problem just with Chrome User last replied: 8 months ago. No replies since.
  16. [Plugin: Polylang] Language switcher PHP Code User last replied: 8 months ago. No replies since.
  17. [Plugin: Polylang] switching from wpml User last replied: 8 months ago. No replies since.
  18. [Plugin: Polylang] portfolio items switching between languages User last replied: 8 months ago. No replies since.
  19. Polylang 1.2.1 - search and cpt issues User last replied: 9 months ago. No replies since.
  20. [resolved] [Plugin: Polylang] Menu translation User last replied: 9 months ago. Most recent reply: 9 months ago
  21. [Plugin: Polylang] Homepage of main language stopped working User last replied: 9 months ago. Most recent reply: 9 months ago
  22. [Plugin: Polylang] Flag: en_US.png is a British Flag User last replied: 9 months ago. No replies since.
  23. [Plugin: Polylang] Bug: 'Hides the current language' option causes problematic language switching User last replied: 9 months ago. No replies since.
  24. [resolved] [Plugin: Polylang] flag switcher leads to page with menu but without content User last replied: 9 months ago. Most recent reply: 8 months ago
  25. [Plugin: Polylang] Problem after update from 1.2 to 1.2.3 User last replied: 9 months ago. No replies since.
  26. [Plugin: Polylang] Warning: Invalid argument supplied User last replied: 9 months ago. No replies since.
  27. [Plugin: Polylang] Header text for other language User last replied: 9 months ago. No replies since.
  28. [Plugin: Polylang] url back on translation link? User last replied: 9 months ago. No replies since.
  29. [resolved] Epic bug with Polylang without touching anything User last replied: 9 months ago. Most recent reply: 9 months ago
  30. Nginx fastcgi_cache and Polylang homepage redirect User last replied: 9 months ago. No replies since.

Threads Started

No more topics posted.