WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Chip_88

User Activity

Recent Replies

  1. [Plugin: Theme My Login] Custom E - Mail not working properly... User last replied: 9 months ago. Most recent reply: 9 months ago
  2. Simple registration form for events User last replied: 10 months ago. No replies since.
  3. [Plugin: Theme My Login] Disable "Your Profile" page from loading for Admin User last replied: 10 months ago. No replies since.
  4. [Plugin: All-in-One Event Calendar] Calendar feed seems to have stopped working User last replied: 10 months ago. No replies since.
  5. [resolved] [Plugin: NextGEN Gallery] Using title of gallery as alttext of thumbnails?! User last replied: 10 months ago. No replies since.
  6. [resolved] [Plugin: All-in-One Event Calendar] Preferred timezone in Profile?! User last replied: 10 months ago. No replies since.
  7. [closed] [Plugin: NextGEN Gallery] Please roll back to 1.9 version as last stable version User last replied: 10 months ago. No replies since.
  8. [resolved] [Plugin: Open Source Emoji] Missing icons of Phantom Emoji User last replied: 10 months ago. No replies since.
  9. [resolved] [Plugin: Ultimate TinyMCE] Functions not working! User last replied: 10 months ago. No replies since.
  10. [resolved] Password Strength Meter on Registerpage?! User last replied: 10 months ago. No replies since.
  11. Edit Post - Missing Text (blank textarea) User last replied: 11 months ago. No replies since.
  12. [resolved] post preview in WordPress 3.6 still not working User last replied: 11 months ago. No replies since.
  13. [resolved] [Plugin: Theme My Login] Tabindex added in 6.2 and removed in 6.2.3 User last replied: 1 year ago. Most recent reply: 1 year ago
  14. [Plugin: Pie Register] Conflict with Theme My Login plugin User last replied: 1 year ago. Most recent reply: 1 year ago

Threads Started

  1. [Plugin: Theme My Login] Custom E - Mail not working properly... Started: 11 months ago Most recent reply: 9 months ago.
  2. Simple registration form for events Started: 10 months ago No replies.
  3. [Plugin: All-in-One Event Calendar] Calendar feed seems to have stopped working Started: 10 months ago Most recent reply: 10 months ago.
  4. [resolved] [Plugin: NextGEN Gallery] Using title of gallery as alttext of thumbnails?! Started: 10 months ago Most recent reply: 10 months ago.
  5. [resolved] [Plugin: All-in-One Event Calendar] Preferred timezone in Profile?! Started: 10 months ago Most recent reply: 10 months ago.
  6. [resolved] [Plugin: Open Source Emoji] Missing icons of Phantom Emoji Started: 11 months ago Most recent reply: 10 months ago.
  7. [resolved] [Plugin: Ultimate TinyMCE] Functions not working! Started: 11 months ago Most recent reply: 10 months ago.
  8. [resolved] Password Strength Meter on Registerpage?! Started: 1 year ago Most recent reply: 10 months ago.
  9. Edit Post - Missing Text (blank textarea) Started: 11 months ago Most recent reply: 11 months ago.