WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

chazbeaner

User Activity

Recent Replies

  1. [resolved] [Plugin: White Label CMS] Own Welcome Panel Not Showing User last replied: 3 months ago. Most recent reply: 2 months ago
  2. Lazy Load and wpautop img wrap User last replied: 4 months ago. No replies since.
  3. [resolved] Variable Not Working Inside is_author() Array User last replied: 9 months ago. No replies since.
  4. [Plugin: Easy Invitation Codes] External Call to Validate Code? User last replied: 10 months ago. No replies since.
  5. [resolved] [Plugin: Theme My Login] single-tml_page.php not working as custom template User last replied: 1 year ago. No replies since.
  6. single-tml_page.php not working as custom template User last replied: 1 year ago. No replies since.
  7. [Plugin: Co-Authors Plus] Co-Author Queries (Taxonomy or ID) Not Consistent User last replied: 1 year ago. No replies since.
  8. CoAuthors Plus Not Showing Posts Assigned to Author User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: Co-Authors Plus] Co-Author Posts Not Showing in Author Archive User last replied: 1 year ago. No replies since.
  10. [Plugin: WordPress SEO by Yoast] %%name%% isn't replaced by author name User last replied: 1 year ago. Most recent reply: 1 year ago
  11. post_password_required() not working User last replied: 1 year ago. Most recent reply: 1 year ago
  12. Add dropdown/checkboxes to metabox for custom post type User last replied: 2 years ago. No replies since.
  13. Pagination Redirect Issue in author.php Using Custom Post Types User last replied: 2 years ago. Most recent reply: 1 year ago
  14. [Plugin: Yoast WordPress SEO] Wrong URL in Sitemap, Also Blank User last replied: 3 years ago. No replies since.
  15. [Plugin: Password Protect Plugin] Lost Password Redirect User last replied: 3 years ago. No replies since.
  16. [Plugin: WordPress SEO by Yoast] [Plugin: WordPress SEO] Undefined Variable/Non-Object in class-metabox.php User last replied: 3 years ago. No replies since.
  17. [Plugin: NextGen Gallery] $gallery Variable in Custom Gallery Template User last replied: 3 years ago. No replies since.
  18. Deleted Categories, Posts Did Not Move to Default User last replied: 3 years ago. No replies since.
  19. [Plugin: W3 Total Cache] Full Page HTML Not Caching, Parts Missing User last replied: 3 years ago. No replies since.
  20. Site suddenly goes white User last replied: 3 years ago. Most recent reply: 3 years ago
  21. Display Tags Like Categories on Add Post Screen? User last replied: 3 years ago. Most recent reply: 3 years ago
  22. Remove Caption Shortcode from the_content_rss ... ? User last replied: 4 years ago. Most recent reply: 4 years ago
  23. Plugin Auto Upgrade Happens, But Nag Stills Says to Update User last replied: 4 years ago. No replies since.
  24. [Plugin: Microkids Related Posts] AJAX Search Stopped Working User last replied: 4 years ago. No replies since.
  25. urlencode issue, not translating to Twitter (or anywhere) User last replied: 4 years ago. Most recent reply: 4 years ago
  26. Plugin Upgrade Failing, Cannot Remove Old Plugin User last replied: 4 years ago. Most recent reply: 4 years ago
  27. 404 Error on Previous Entries and Sub-Pages, Custom Permalinks User last replied: 5 years ago. Most recent reply: 4 years ago
  28. [resolved] Separating Comments, Pingbacks, Tweetbacks User last replied: 5 years ago. Most recent reply: 4 years ago
  29. [Plugin: Robots Meta] Plugin resetting .htaccess...? User last replied: 5 years ago. No replies since.
  30. [resolved] Lifestream @username url issue User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: White Label CMS] Own Welcome Panel Not Showing Started: 4 months ago Most recent reply: 2 months ago.
  2. Lazy Load and wpautop img wrap Started: 4 months ago No replies.
  3. [resolved] Variable Not Working Inside is_author() Array Started: 9 months ago Most recent reply: 9 months ago.
  4. [Plugin: Easy Invitation Codes] External Call to Validate Code? Started: 10 months ago No replies.
  5. [resolved] [Plugin: Theme My Login] single-tml_page.php not working as custom template Started: 1 year ago Most recent reply: 1 year ago.
  6. single-tml_page.php not working as custom template Started: 1 year ago No replies.
  7. [Plugin: Co-Authors Plus] Co-Author Queries (Taxonomy or ID) Not Consistent Started: 1 year ago Most recent reply: 1 year ago.
  8. CoAuthors Plus Not Showing Posts Assigned to Author Started: 1 year ago No replies.
  9. [resolved] [Plugin: Co-Authors Plus] Co-Author Posts Not Showing in Author Archive Started: 2 years ago Most recent reply: 1 year ago.
  10. Pagination Redirect Issue in author.php Using Custom Post Types Started: 2 years ago Most recent reply: 1 year ago.
  11. Add dropdown/checkboxes to metabox for custom post type Started: 2 years ago No replies.
  12. [Plugin: Yoast WordPress SEO] Wrong URL in Sitemap, Also Blank Started: 3 years ago Most recent reply: 3 years ago.
  13. [Plugin: Password Protect Plugin] Lost Password Redirect Started: 3 years ago No replies.
  14. Display Tags Like Categories on Add Post Screen? Started: 3 years ago Most recent reply: 3 years ago.
  15. [Plugin: WordPress SEO by Yoast] [Plugin: WordPress SEO] Undefined Variable/Non-Object in class-metabox.php Started: 3 years ago No replies.
  16. [Plugin: NextGen Gallery] $gallery Variable in Custom Gallery Template Started: 3 years ago No replies.
  17. Deleted Categories, Posts Did Not Move to Default Started: 3 years ago No replies.
  18. [Plugin: W3 Total Cache] Full Page HTML Not Caching, Parts Missing Started: 3 years ago Most recent reply: 3 years ago.
  19. Plugin Upgrade Failing, Cannot Remove Old Plugin Started: 4 years ago Most recent reply: 4 years ago.
  20. Remove Caption Shortcode from the_content_rss ... ? Started: 4 years ago Most recent reply: 4 years ago.
  21. [Plugin: Co-Authors] Pulling Bio Info For Each Coauthor Started: 5 years ago Most recent reply: 4 years ago.
  22. [resolved] Separating Comments, Pingbacks, Tweetbacks Started: 5 years ago Most recent reply: 4 years ago.
  23. Plugin Auto Upgrade Happens, But Nag Stills Says to Update Started: 4 years ago Most recent reply: 4 years ago.
  24. [Plugin: Microkids Related Posts] AJAX Search Stopped Working Started: 4 years ago Most recent reply: 4 years ago.
  25. urlencode issue, not translating to Twitter (or anywhere) Started: 4 years ago Most recent reply: 4 years ago.
  26. 404 Error on Previous Entries and Sub-Pages, Custom Permalinks Started: 5 years ago Most recent reply: 4 years ago.
  27. [Plugin: Robots Meta] Plugin resetting .htaccess...? Started: 5 years ago Most recent reply: 5 years ago.
  28. [resolved] Lifestream @username url issue Started: 5 years ago No replies.
  29. display corresponding custom field with wp_list_pages Started: 5 years ago No replies.
  30. Twitter Tools Tiny URL missing Started: 5 years ago Most recent reply: 5 years ago.