WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

ChapDaddy65

User Activity

Recent Replies

  1. [Plugin: iThemes Security (formerly Better WP Security)] Convert Apache rewrite rules to Nginx User last replied: 6 months ago. Most recent reply: 2 months ago
  2. [Plugin: Contact Form 7] CF7 not sending emails to Microsoft Exchange account User last replied: 8 months ago. No replies since.
  3. how to insert a video link to an exsisting slideshow photo. User last replied: 12 months ago. Most recent reply: 12 months ago
  4. All other pages keep showing homepage template content User last replied: 1 year ago. No replies since.
  5. adding attributes to nav menu tags + changing .sub-menu class User last replied: 1 year ago. No replies since.
  6. [resolved] Multiple Loop homepage trouble User last replied: 1 year ago. No replies since.
  7. [Plugin: NextGEN Gallery] jQuery: no method 'nggSlideshow' found / stuck on loading gif User last replied: 1 year ago. No replies since.
  8. Admin Bar not loading properly User last replied: 1 year ago. No replies since.
  9. understanding wp_nav + wp_dropdown User last replied: 1 year ago. Most recent reply: 1 year ago
  10. White screen after refresh or menu click on dashboard... User last replied: 1 year ago. No replies since.
  11. post alignment & pagination issues with first template User last replied: 1 year ago. No replies since.
  12. can't access newly created sub-domains User last replied: 2 years ago. No replies since.

Threads Started

  1. [Plugin: iThemes Security (formerly Better WP Security)] Convert Apache rewrite rules to Nginx Started: 6 months ago Most recent reply: 2 months ago.
  2. [Plugin: Contact Form 7] CF7 not sending emails to Microsoft Exchange account Started: 8 months ago No replies.
  3. how to insert a video link to an exsisting slideshow photo. Started: 12 months ago Most recent reply: 12 months ago.
  4. All other pages keep showing homepage template content Started: 1 year ago No replies.
  5. adding attributes to nav menu tags + changing .sub-menu class Started: 1 year ago No replies.
  6. [resolved] Multiple Loop homepage trouble Started: 1 year ago Most recent reply: 1 year ago.
  7. [Plugin: NextGEN Gallery] jQuery: no method 'nggSlideshow' found / stuck on loading gif Started: 1 year ago No replies.
  8. Admin Bar not loading properly Started: 1 year ago Most recent reply: 1 year ago.
  9. understanding wp_nav + wp_dropdown Started: 1 year ago Most recent reply: 1 year ago.
  10. White screen after refresh or menu click on dashboard... Started: 1 year ago Most recent reply: 1 year ago.
  11. post alignment & pagination issues with first template Started: 1 year ago No replies.
  12. can't access newly created sub-domains Started: 2 years ago Most recent reply: 2 years ago.