WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

capotea

User Activity

Recent Replies

  1. [resolved] [Plugin: Contact Form 7] File upload and attachment not working User last replied: 3 months ago. No replies since.
  2. [resolved] Blank frontend and backend after update to 3.9 User last replied: 3 months ago. No replies since.
  3. [resolved] [Plugin: iThemes Security (formerly Better WP Security)] Enable Hide Backend & Google authenticator User last replied: 3 months ago. Most recent reply: 2 months ago
  4. [Plugin: Twitter Widget Pro] Not updating, unless I change number of items User last replied: 3 months ago. Most recent reply: 3 months ago
  5. [Plugin: Google Authenticator] Not working after updating iThemes Security User last replied: 3 months ago. No replies since.
  6. Possible to have a kml file plus Comprehensive Google Map Plugin markers User last replied: 5 months ago. No replies since.
  7. [Plugin: Comments Evolved for WordPress] WordPress comments not displaying User last replied: 11 months ago. Most recent reply: 10 months ago
  8. [Plugin: GTS Translation Plugin] Unable to verify that you are an admin user. User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: NextGEN Gallery] Internal Server Error User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: NextGEN Gallery Voting] Star rating per image is not visible User last replied: 1 year ago. No replies since.
  11. Comment URL In New Window User last replied: 1 year ago. No replies since.
  12. [Plugin: Image Feed Widget] No images User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: WordPress Shortcodes] Causes Warning in posts.php User last replied: 1 year ago. No replies since.
  14. [closed] Warning: Invalid argument supplied for foreach() in /home/ft/public_html/wp-incl User last replied: 1 year ago. Most recent reply: 1 year ago
  15. [resolved] Warning: Invalid argument supplied for foreach() in .../wp-incl User last replied: 1 year ago. No replies since.
  16. fatale fout User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: Theme My Login] Tired changing permalinks and custom user links causing errors User last replied: 1 year ago. Most recent reply: 1 year ago
  18. [resolved] [Plugin: NextGEN Public Uploader] No support? User last replied: 1 year ago. Most recent reply: 1 year ago
  19. [resolved] [Plugin: NextGEN Public Uploader] Error displayed Upon Upload - "xxx.jpg is not a valid file". User last replied: 1 year ago. Most recent reply: 1 year ago
  20. [resolved] [Plugin: NextGEN Gallery Voting] Change Like / Dislike to Like only ;) User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] [Plugin: NextGEN Public Uploader] Error (after update?) User last replied: 1 year ago. No replies since.
  22. Comments from post disappeared User last replied: 1 year ago. Most recent reply: 1 year ago
  23. [resolved] [Plugin: jQuery Colorbox] Not working on new posts User last replied: 1 year ago. Most recent reply: 1 year ago
  24. [resolved] [Plugin: WP Tiles] Plugin can't be activated: Fatal error User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: Arconix Shortcodes] [Plugin: Arconix Shortcode Collection] Tabs not working anymore User last replied: 1 year ago. Most recent reply: 1 year ago
  26. [resolved] [Plugin: Arconix Shortcodes] [Plugin: Arconix Shortcode Collection] Stop Loading jQuery Incorrectly User last replied: 2 years ago. Most recent reply: 2 years ago
  27. [Plugin: NextGEN Gallery] File permissions User last replied: 3 years ago. No replies since.
  28. [Plugin: NextGEN Gallery] Can the tagcloud be in a sidebar widget? User last replied: 3 years ago. Most recent reply: 3 years ago
  29. Searchable WordPress.org site User last replied: 3 years ago. Most recent reply: 3 years ago
  30. [resolved] [Plugin: NextGEN Gallery] Broken : The Flash Player and a browser with Javascript support are needed User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

  1. [resolved] [Plugin: Contact Form 7] File upload and attachment not working Started: 3 months ago Most recent reply: 3 months ago.
  2. [resolved] Blank frontend and backend after update to 3.9 Started: 3 months ago Most recent reply: 3 months ago.
  3. [Plugin: Google Authenticator] Not working after updating iThemes Security Started: 3 months ago Most recent reply: 3 months ago.
  4. Possible to have a kml file plus Comprehensive Google Map Plugin markers Started: 5 months ago No replies.
  5. [Plugin: Comments Evolved for WordPress] WordPress comments not displaying Started: 12 months ago Most recent reply: 10 months ago.
  6. [Plugin: GTS Translation Plugin] Unable to verify that you are an admin user. Started: 1 year ago Most recent reply: 1 year ago.
  7. [resolved] [Plugin: NextGEN Gallery] Internal Server Error Started: 1 year ago Most recent reply: 1 year ago.
  8. [resolved] [Plugin: NextGEN Gallery Voting] Star rating per image is not visible Started: 1 year ago Most recent reply: 1 year ago.
  9. [Plugin: Image Feed Widget] No images Started: 1 year ago No replies.
  10. [resolved] Warning: Invalid argument supplied for foreach() in .../wp-incl Started: 1 year ago Most recent reply: 1 year ago.
  11. [resolved] [Plugin: NextGEN Public Uploader] No support? Started: 1 year ago Most recent reply: 1 year ago.
  12. [resolved] [Plugin: NextGEN Public Uploader] Error (after update?) Started: 1 year ago Most recent reply: 1 year ago.
  13. [resolved] [Plugin: jQuery Colorbox] Not working on new posts Started: 1 year ago Most recent reply: 1 year ago.
  14. [resolved] [Plugin: WP Tiles] Plugin can't be activated: Fatal error Started: 1 year ago Most recent reply: 1 year ago.
  15. [resolved] [Plugin: Arconix Shortcodes] [Plugin: Arconix Shortcode Collection] Tabs not working anymore Started: 1 year ago Most recent reply: 1 year ago.
  16. [resolved] Subpages not found in Atahualpa theme Started: 4 years ago Most recent reply: 4 years ago.