WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Brummbaer

User Activity

Recent Replies

  1. [resolved] [Plugin: Link Library] some Warnings, if debug on User last replied: 22 hours ago. No replies since.
  2. [Plugin: Search and Replace] Search not working User last replied: 2 days ago. Most recent reply: 1 day ago
  3. [Plugin: NewStatPress] Warnings under PHP 5.5 User last replied: 3 days ago. Most recent reply: 2 days ago
  4. [resolved] Link Library issues in WP 3.9 User last replied: 3 days ago. Most recent reply: 2 days ago
  5. [Plugin: Random image gallery with pretty photo zoom] Doesn't work correct with PHP 5.5 User last replied: 1 week ago. No replies since.
  6. [Plugin: iThemes Security (formerly Better WP Security)] Bugs in iThemes Security v4.0.0 to v4.0.12 User last replied: 2 weeks ago. Most recent reply: 22 hours ago
  7. [Plugin: WP AdminTools] "Use of undefined constant is_home ..." in line 1178 User last replied: 2 months ago. No replies since.
  8. [Plugin: iThemes Security (formerly Better WP Security)] Paging problems viewing the logs. User last replied: 1 year ago. No replies since.
  9. [Plugin: iThemes Security (formerly Better WP Security)] Change Table Prefix = Broken site User last replied: 1 year ago. Most recent reply: 1 year ago
  10. [Plugin: NextGEN Gallery] Assign a gallery to a post, not to a page User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: wp Dreamwork Gallery] Multi Image Upload does not work User last replied: 1 year ago. No replies since.
  12. [Plugin: iThemes Security (formerly Better WP Security)] [Plugin: Better WP Security] Backup don't work User last replied: 1 year ago. Most recent reply: 1 year ago
  13. [Plugin: Link Library] fix 'ID "link-xx" already defined' errors if code validat User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: Link Library] Link-Hover display always a incorrect link date User last replied: 1 year ago. No replies since.
  15. [Plugin: NextGEN Gallery] Added image to gallery, shows in admin, but not on Site User last replied: 1 year ago. No replies since.
  16. [Plugin: Link Library] Type of favicon files is faulty User last replied: 1 year ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Link Library] some Warnings, if debug on Started: 2 days ago Most recent reply: 22 hours ago.
  2. [Plugin: NewStatPress] Warnings under PHP 5.5 Started: 3 days ago Most recent reply: 2 days ago.
  3. [Plugin: Random image gallery with pretty photo zoom] Doesn't work correct with PHP 5.5 Started: 1 week ago No replies.
  4. [Plugin: WP AdminTools] "Use of undefined constant is_home ..." in line 1178 Started: 2 months ago No replies.
  5. [Plugin: iThemes Security (formerly Better WP Security)] Paging problems viewing the logs. Started: 1 year ago No replies.
  6. [Plugin: NextGEN Gallery] Assign a gallery to a post, not to a page Started: 1 year ago No replies.
  7. [resolved] [Plugin: wp Dreamwork Gallery] Multi Image Upload does not work Started: 1 year ago Most recent reply: 1 year ago.
  8. [Plugin: Link Library] fix 'ID "link-xx" already defined' errors if code validat Started: 1 year ago No replies.
  9. [resolved] [Plugin: Link Library] Link-Hover display always a incorrect link date Started: 1 year ago Most recent reply: 1 year ago.
  10. [Plugin: Link Library] Type of favicon files is faulty Started: 1 year ago Most recent reply: 1 year ago.