WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

brian914

User Activity

Recent Replies

  1. [Plugin: Magic Fields] Retriving image width and height User last replied: 4 months ago. No replies since.
  2. [Plugin:WP-PageNavi] Pagination not showing up User last replied: 5 months ago. No replies since.
  3. Beginner child theme question User last replied: 1 year ago. Most recent reply: 1 year ago
  4. Custom Post Type icon User last replied: 1 year ago. Most recent reply: 1 year ago
  5. [resolved] Home link doing weird things User last replied: 1 year ago. No replies since.
  6. [Plugin: PixoPoint Email Submit] Error message on submit User last replied: 1 year ago. No replies since.
  7. [Plugin: PixoPoint Email Submit] php implode() error User last replied: 1 year ago. No replies since.
  8. Theme is keeping pages from saving User last replied: 1 year ago. No replies since.
  9. [resolved] Custom post type posts per page? User last replied: 1 year ago. No replies since.
  10. Navigation states for blog posts User last replied: 2 years ago. Most recent reply: 2 years ago
  11. Other pages as taxonomy? User last replied: 2 years ago. No replies since.
  12. Old domain reference after moving in link? User last replied: 2 years ago. No replies since.
  13. [closed] [Theme:Portfolium] JavaScript issue User last replied: 2 years ago. Most recent reply: 2 years ago
  14. [Theme:Portfolium] Weird automatic style in Safari? User last replied: 2 years ago. Most recent reply: 2 years ago
  15. How to apply blockquotes in the text editor? User last replied: 2 years ago. Most recent reply: 2 years ago
  16. [resolved] How to set the blog home page User last replied: 2 years ago. No replies since.
  17. [resolved] Simple age verification? User last replied: 2 years ago. No replies since.
  18. [resolved] [Plugin: Meteor Slides] Issue with navigation User last replied: 2 years ago. No replies since.
  19. styling the wp_get_archives() menu User last replied: 2 years ago. Most recent reply: 2 years ago
  20. [resolved] Loop in category.php? User last replied: 2 years ago. No replies since.
  21. [resolved] Sorting posts by date and category User last replied: 2 years ago. No replies since.
  22. [wp-pagenavi] does not work User last replied: 2 years ago. Most recent reply: 2 years ago
  23. [Plugin: WP-PageNavi] Nav not showing up User last replied: 2 years ago. No replies since.
  24. How to add pagination User last replied: 2 years ago. Most recent reply: 2 years ago
  25. Question about hooks User last replied: 2 years ago. No replies since.
  26. return values from function User last replied: 2 years ago. No replies since.
  27. [resolved] wp_get_attachment_image change class User last replied: 3 years ago. No replies since.
  28. Assosociating posts with pages? User last replied: 3 years ago. No replies since.
  29. Retrieving gallery image custom form field content User last replied: 3 years ago. No replies since.
  30. Help with apply_filters() and hook functions User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: Magic Fields] Retriving image width and height Started: 4 months ago No replies.
  2. [Plugin:WP-PageNavi] Pagination not showing up Started: 5 months ago No replies.
  3. Beginner child theme question Started: 1 year ago Most recent reply: 1 year ago.
  4. Custom Post Type icon Started: 1 year ago Most recent reply: 1 year ago.
  5. [resolved] Home link doing weird things Started: 1 year ago Most recent reply: 1 year ago.
  6. [Plugin: PixoPoint Email Submit] Error message on submit Started: 1 year ago No replies.
  7. [Plugin: PixoPoint Email Submit] php implode() error Started: 1 year ago Most recent reply: 1 year ago.
  8. Theme is keeping pages from saving Started: 1 year ago Most recent reply: 1 year ago.
  9. [resolved] Custom post type posts per page? Started: 1 year ago Most recent reply: 1 year ago.
  10. Navigation states for blog posts Started: 2 years ago Most recent reply: 2 years ago.
  11. Other pages as taxonomy? Started: 2 years ago Most recent reply: 2 years ago.
  12. Old domain reference after moving in link? Started: 2 years ago No replies.
  13. [closed] [Theme:Portfolium] JavaScript issue Started: 2 years ago Most recent reply: 2 years ago.
  14. [Theme:Portfolium] Weird automatic style in Safari? Started: 2 years ago Most recent reply: 2 years ago.
  15. How to apply blockquotes in the text editor? Started: 2 years ago Most recent reply: 2 years ago.
  16. [resolved] How to set the blog home page Started: 2 years ago Most recent reply: 2 years ago.
  17. [resolved] Simple age verification? Started: 2 years ago Most recent reply: 2 years ago.
  18. [resolved] [Plugin: Meteor Slides] Issue with navigation Started: 2 years ago Most recent reply: 2 years ago.
  19. styling the wp_get_archives() menu Started: 2 years ago Most recent reply: 2 years ago.
  20. [resolved] Loop in category.php? Started: 2 years ago Most recent reply: 2 years ago.
  21. [resolved] Sorting posts by date and category Started: 2 years ago No replies.
  22. [Plugin: WP-PageNavi] Nav not showing up Started: 2 years ago No replies.
  23. How to add pagination Started: 2 years ago Most recent reply: 2 years ago.
  24. Question about hooks Started: 2 years ago No replies.
  25. return values from function Started: 2 years ago No replies.
  26. [resolved] wp_get_attachment_image change class Started: 3 years ago Most recent reply: 3 years ago.
  27. Assosociating posts with pages? Started: 3 years ago No replies.
  28. Retrieving gallery image custom form field content Started: 3 years ago No replies.
  29. Help with apply_filters() and hook functions Started: 3 years ago Most recent reply: 3 years ago.
  30. Linking Gallery images to pages Started: 3 years ago Most recent reply: 3 years ago.