WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

boldlygoing

User Activity

Recent Replies

  1. [Plugin: Hum] Great start but...some problems User last replied: 1 year ago. Most recent reply: 1 year ago
  2. Problem in adding custom titles wordpress site User last replied: 1 year ago. No replies since.
  3. HELP! Unwanted javascript code keeps getting inserted into Main Index Template User last replied: 1 year ago. Most recent reply: 1 year ago
  4. A forum as an extension User last replied: 1 year ago. No replies since.
  5. Changing from 3 to 2 columns User last replied: 1 year ago. Most recent reply: 1 year ago
  6. [resolved] Migrate my blog from an all WP site to an HTML site with WP blog User last replied: 1 year ago. Most recent reply: 1 year ago
  7. [resolved] Simple share to Facebook and Twitter using text only User last replied: 1 year ago. No replies since.
  8. [resolved] WP-Paginate Twenty Ten Theme User last replied: 1 year ago. No replies since.
  9. how to remove "author" option from new post User last replied: 1 year ago. No replies since.
  10. Does anyone know of a good stable "tabs" plugin? User last replied: 1 year ago. No replies since.
  11. [resolved] Color of Active Menu/Navigation Item User last replied: 1 year ago. Most recent reply: 1 year ago
  12. Malfunctioning Links User last replied: 1 year ago. No replies since.
  13. Having trouble finding wp-config.php User last replied: 1 year ago. No replies since.
  14. Import issues moving from WP.com to WP.org User last replied: 1 year ago. No replies since.
  15. Splitting blog page up User last replied: 1 year ago. No replies since.
  16. Cannot see my page on search engines User last replied: 1 year ago. No replies since.
  17. Installing new theme now HTTP error 500! User last replied: 1 year ago. Most recent reply: 1 year ago
  18. Multiple unique domains sharing a single database User last replied: 1 year ago. No replies since.
  19. Problem Changing Background Colour User last replied: 1 year ago. No replies since.
  20. Uploading to ftp User last replied: 1 year ago. Most recent reply: 1 year ago
  21. [resolved] Odd Formatting User last replied: 1 year ago. Most recent reply: 1 year ago
  22. Admin login redirect User last replied: 1 year ago. Most recent reply: 1 year ago
  23. people are having problems registering User last replied: 1 year ago. Most recent reply: 1 year ago
  24. Inserting Category Slug in URL without Using Permalinks Menu User last replied: 1 year ago. No replies since.
  25. [resolved] widget configuration not saving User last replied: 1 year ago. No replies since.
  26. how to drill down categories via custom taxonomy User last replied: 1 year ago. Most recent reply: 1 year ago
  27. [resolved] Crop tool not working User last replied: 1 year ago. Most recent reply: 1 year ago
  28. Redirect problem after registering User last replied: 1 year ago. Most recent reply: 1 year ago
  29. Moving a WordPress Multisite/buddypress site to a new host? User last replied: 1 year ago. No replies since.
  30. Edit wp default gallery User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.