WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

bobbekaer

User Activity

Recent Replies

  1. [resolved] .current-menu-item ignores me! User last replied: 1 week ago. No replies since.
  2. [closed] .current-menu-item not working User last replied: 1 week ago. No replies since.
  3. [Plugin: Ubermenu] 3-level menu showing all the time User last replied: 1 month ago. No replies since.
  4. Plugin: Theme My Login, first login should redirect to profile User last replied: 6 months ago. No replies since.
  5. Compare Revisions icon i showing all the time User last replied: 7 months ago. No replies since.
  6. [Plugin: Custom Menu Shortcode] Simple and works User last replied: 10 months ago. No replies since.
  7. Login to frontend/page NOT backend User last replied: 10 months ago. No replies since.
  8. [resolved] Site crashed after installing W3 Total Cache User last replied: 1 year ago. No replies since.
  9. [resolved] Widget title and content aligned? User last replied: 1 year ago. No replies since.
  10. Error after update User last replied: 1 year ago. Most recent reply: 1 year ago
  11. Collapsible list? User last replied: 1 year ago. No replies since.
  12. Error AFTER installing theme User last replied: 2 years ago. No replies since.
  13. Login With Ajax: problem with registration User last replied: 3 years ago. Most recent reply: 2 years ago
  14. [resolved] lost site after update to WP 3.1 User last replied: 3 years ago. No replies since.
  15. [resolved] All wrong in Explorer? User last replied: 4 years ago. No replies since.

Threads Started

  1. [resolved] .current-menu-item ignores me! Started: 1 week ago Most recent reply: 1 week ago.
  2. [closed] .current-menu-item not working Started: 1 week ago No replies.
  3. [Plugin: Ubermenu] 3-level menu showing all the time Started: 1 month ago No replies.
  4. Plugin: Theme My Login, first login should redirect to profile Started: 6 months ago No replies.
  5. Compare Revisions icon i showing all the time Started: 8 months ago Most recent reply: 7 months ago.
  6. [Plugin: Custom Menu Shortcode] Simple and works Started: 10 months ago No replies.
  7. Login to frontend/page NOT backend Started: 10 months ago No replies.
  8. [resolved] Site crashed after installing W3 Total Cache Started: 1 year ago Most recent reply: 1 year ago.
  9. [resolved] Widget title and content aligned? Started: 1 year ago Most recent reply: 1 year ago.
  10. Error after update Started: 1 year ago Most recent reply: 1 year ago.
  11. Collapsible list? Started: 1 year ago No replies.
  12. Login With Ajax: problem with registration Started: 3 years ago Most recent reply: 2 years ago.
  13. Error AFTER installing theme Started: 3 years ago Most recent reply: 2 years ago.
  14. [resolved] lost site after update to WP 3.1 Started: 3 years ago Most recent reply: 3 years ago.
  15. [resolved] All wrong in Explorer? Started: 4 years ago Most recent reply: 4 years ago.